Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas Conexión

BocaDePez
BocaDePez

El caso es que desde hace varios días, me estoy encontrando con múltiplesproblemas con la conexión de Euskaltel, tengo una 300/128
El caso es que se corta cada dos por tres, reiniciandose el modem, y funcionando durante el resto del día a tirones, a veces bien a veces mal, a veces rematadamente mal.

Los problemas ocurren sobre todo a primera hora de la mañana, normalizandose el tema a lo largo del día.

¿A alguien más le pasa lo mismo?. ¿que me puede estar pasando para que esto funcione tan rematadamente mal?

Por cierto soy de la zona de Astrabudua...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me pasa lo mismo.
Tengo 300/150 en Bilbao, zona Rekalde... y a veces se resetea solo, se atasca y va a empujones, o se corta unos instantes.

BocaDePez
BocaDePez

yo en renteria cada dos por tres me sale en la pantalla k el modem se a desconecta mal... y eso k tengo 3 megas... asi k... chungo va el super euskaltel este k tambien lo pintaban

salu2

Ziklon

Yo tambien tengo problemas, no se si seran los mismos....pero el asunto es q al cabo d un dia +o- se me bloquea la conexion y tengo q ir a prop. d tarj.red y darle a " Reparar" y luego vuelve a funcionar.....
Toy en barakaldo y tengo 300/150

Sabe alguien a q puede ser debido

BocaDePez
BocaDePez

a mi tb me pasa en el cs llevo ping alto 400 500 y con loss 20 o asi, a la medidodia tiengo ping weno pero con loss. pensar ke esta la euskal, esperar aver si esta semana se soluciona