Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 2 respuestas
  • Cerrado

    Problemas comtrend 536+ con linea de comunitel

    Wenas!!
    Me he dado d alta con Jazztel y ayer recibi el router.
    El problema es que intenté configurarlo con una conexion a traves de Comunitel (antes d irse a tomar viento, era de Servidores.com) y a pesar de detectar bien la linea (aparece como UP) no sale a Internet (tengo puestas las DNS a mano)
    Mirando el diagnostico del propio router me da un error en la conexion con el dns principal. ¿Qué puede estar pasando?

    Gracias a todos x vuestras ideas!!

    PD: Con otro router comtrend, en este caso el 535, me funciona todo correctamente.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo tambien tuve problemas (estoy en tu mismo caso... usando…

      yo tambien tuve problemas (estoy en tu mismo caso... usando conexion de servidores.com/air bites, o sea, comunitel indirectamente) y finalmente detecté que era cosa de la IP del Gateway, que hay q poner q la coja automatica, y no tal como viene, q viene especificada.

      Ahora no recuerdo donde era exactamente en el menu del router, pero busca un sitio donde ponga "gateway" y marca la casilla q ponga algo de coger la ip de gateway "automaticamente".

      A mi me pasaba q sincronizaba y autentificaba user y pass y todo, pero no salia a internet, y fué eso.

      Si tienes mas dudas con el comtrend+comunitel, me lo dices q a mi me va de perlas ;)

      • Cerrado

        Muchas gracias x tu respuesta. Ya sé k opcion dices asi k…

        Muchas gracias x tu respuesta. Ya sé k opcion dices asi k esta misma noxe lo probaré y t informo ;-)