Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con cable modem

    no se que pasa pero cuando trato de conectar el cable modem me dice conexion limitada o nula, no se que pasa he reinstalado windows pensando que pudiera ser sl sp2 del windows xp pero sigue igual vivo en getxo, todo me paso ayer a la tarde todo funcionaba bien hasta que de repente se fue la conexion

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hombre, a mi me ocurre lo mismo desde que reinstale windows…

      hombre, a mi me ocurre lo mismo desde que reinstale windows xp hace unas semanas. Yo a veces me conecto pero sin entrar en internet y otras no. En cambio, si utilizo linux desde la misma máquina la conexión es perfecta.

      • Cerrado

        BocaDePez BocaDePez
        6

        yo de getxo tb y parecido problema: he formateado conmo 7…

        yo de getxo tb y parecido problema:

        he formateado conmo 7 veces, y conexion asquerosa, no hay forma de navegar.Llame a los alikates estos de euskaltel y el problema es mio, tengo 1 spyware en mi pc.El caso es q su red va de puta madre y el problema siempre es 1 virus y ahora dicen q esto.
        O esto mejora y deja de dar problemas o van a perder muchos clientes, el primero yo, pq empiezo a estar hasta los cojones de estos problemas y de q te vuelvan loco por algo q parte de q su servicio no es bueno, tanto de la conexion como de su "telefono" de averias y asesoramiento, de vergüenza.
        Toda una empresa de la q antes lo positivo era su precio, ahora ni eso......

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi me pasó lo mismo con Auna y realmente era un spyware.…

          A mi me pasó lo mismo con Auna y realmente era un spyware. Eliminé todos los spy y ahora se conecta sin problemas.