Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con arsys

    tengo adsl de arsys desde ace poco mas de una semana y...
    asta ahroa a ido todo mas o menso bien e aprendido a comfigurarlo ya bris lso peurtos pal emule y eso pero.. desde ayer estoy teniendo problemas y esq en cuantoa bro elemule se cae la conexion al cabo de media ora o asi.. yt engo q resetear el modem (zyxel 650H-11) y.. estoy asta los...
    ya e leido en el foro algun mensaje de gente con problemas aprecidos peo no e conseguido arreglarlo y m pregutnaba si algien mas tiene este problema con arsys o simplemente con este router y q es lqo a echoa para solucionarlo si esq se puede...

    tmb e leido por akia lgo de cambiar el firmware o algo asi .. podriais explicarme un poco q es eso.... q riesgos tiene y demas?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      probar a hacer esto busca en los servidores si hay alguno…

      probar a hacer esto
      busca en los servidores si hay alguno 255.255.255.255 lo borrais.
      despues en preferencias seguridad en filtrar ips poner esto 255.255.255.255 - 255.255.255.255 , 000 , INADDR_NONE
      y despues marca la casilla reyectar dynip servers
      esto lo han puesto los de emule proyerct

      • Cerrado

        BocaDePez BocaDePez
        6

        y esto funciona? algien lo a probado??? lo de 255.255.255.255…

        y esto funciona? algien lo a probado???

        lo de
        255.255.255.255 - 255.255.255.255 , 000 , INADDR_NONE

        ay q añadirlo en un archivo q se te abre con el block de notas cuando le das a editar no??

      • Cerrado

        BocaDePez BocaDePez
        6

        wneo.. no kiero dar ilusiones de mas a nadie peo creoq e…

        wneo.. no kiero dar ilusiones de mas a nadie peo creoq e encontrao la solucion para los q teneis problemas con el zyxel prestige 650H de arsys al poner el emule....pues bien m a dao por probar el overnet y.. buaaa!!! llevo mas de uan ora y ahora mismo m esta bajando a 20 y no se a cortao todavia ademas e podido seguir con las descargas q tenia del emule y aprece q todo va bien voy a dejarlo esta noche y si nos e m corta en toda al noche entonces si !!! esta es la wena!!!!! porfin podre seguir descargando!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa exactamente lo mismo: estoy con el zyxel en…

        A mi me pasa exactamente lo mismo: estoy con el zyxel en arsys y se me cae la conexion al cabo de unos minutos de tener el emule. He leido en todos los foros habidos y por haber. Que si bajar el numero de conexiones del emule, que si abrir o cerrar puertos (se hace desde el configurador del router: http://192.168.1.1 admin y pasword 1234, NAT, en SUA ONLY clikar edit details y poner el/los puertos que quereis abris (p.ej. del 4600 al 4608 y vuestra IP), que si actualizar el firmware (en http://www.zyxel.fr/support/download.php3 encontrareis la ultima version; desde el menu del router otra vez, maintenance, firmware.... más facil imposible), etc.
        A alguien alguno de estos trucos le ha ido bien. A mi, de momento no.
        Sería interesante ir comprobando a quien le pasa y que hace el que se le arregla la situación
        P.D.: por lo visto, no es cosa de arsys. Les pasa lo mismo a los de YA.com y a otra gente. Y a todos a partir del dia 11 de diciembre aproximadamente. Muy raro. Sería bueno ir comentandolo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el de el anterior post. Intentaré poner literalmente las…

          Soy el de el anterior post. Intentaré poner literalmente las soluciones que he encontrado de la gente. Aplicandolo todo he conseguido que, aunque se cuelgue (mucho más espaciodo en el tiempo, a los 15 o 20 minutos), se vuelve a conectar el solo, y dejandolo todo el dia el pobre va bajando. Os pongo lo que he encontrado (y hecho). Comentar a bien a quien le ha ido bien.

          A)Como lo tengo configurado y ya no se me corta (que antes era cada 2 horas):
          Downloads: sin limite
          Uploads: 8 kb/s
          Número de conexiones máximas: 100
          Y OJO A ESTO: nuevas conexiones máximas /5 seg: 3 (emule 0.30 pawcio, preferencias, opciones adicionales).
          Esto último creo que es lo más importante, porque no satura nada el router, de hecho he visto que cuando subes esta cifra a 10 o 50, el uso de CPU del router se va a 35/40% y entonces es cuando casca y se cuelga.

          B) Hola a tod@s....soy técnico de ya.com y os ofrezco las posibles soluciones...
          1) Actualizar el firmware del router
          2) Limitar el numero de conexiones a 100 (xp y 2000) ó 50 (98/ME y demás)
          3) limitar el ancho de banda para bajar y uploads
          4) no usar la mula durante una temporada.....esto es mu fuerte pero yo me acuerdo de cuando pasó lo que pasó con napster que a mi se me vino el mundo encima...y ya veis lo que evoluciona la cosa...
          5) deshabilitar el ahorro de energia (estado de la conexion, propiedades, general, configurar (tarjeta), ahorro de energia).
          6) probar cualquier otro puerto...y abrirlo en el router al fin y al cabo hay 65.000 y estos psp permite cualquieraaaaaaaaa!!!!!!! por ejemplo el 8888 TCP y 8887 UDP
          7)BIENVENIDOS AL MARAVILLOSO MUNDO DE LA INFORMATICA EN EL QUE A CADA UNO LE VALE AUNA SOLUCION PORQUE NO HAY DOS CONEXIONES NI DOS EQUIPOS IGUALES...

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo también tengo una adsl de arsys con el router zyxel y cada…

          Yo también tengo una adsl de arsys con el router zyxel y cada vez que abro el emule se me corta la conexión a los 2 minutos
          Acabo de actualizar el firmware del router, he metido los puertos del emule en el router (apuntado a la IP del equipo), he bajado el número de conexiones permitidas en el emule, .... y ni por esas.
          Llevo horas dandome de cabezadas y no hay manera. Si alguien tiene alguna otra sugerencia....

      • Cerrado

        BocaDePez BocaDePez
        6

        wneo chaval aki cada uno escribe como kiere vale y yo lo e…

        wneo chaval aki cada uno escribe como kiere vale y yo lo e escrito mal pq e escrito muy rapido asi q perdona pero no todos somos tan wenos como tu escribiendo.
        Ademas m gustaria q si respondes respondieses a loq e preguntao no para decirme esa chorrada sino te gusta como lo ago te jodes.

        • Cerrado

          BocaDePez BocaDePez
          6

          hombre, ya que escribes un post para que la gente intente…

          hombre, ya que escribes un post para que la gente intente ayudarte, lo minimo es escribir el mensaje de una manera legible, k esto no es un sms de un movil y puedes explicar tus problemas con todas la palabras k quieras.

          En cuanto al problema que tienes decirte que yo tambien tengo arsys y el mismo router que tu y al principio tambien tuve esos problemas.
          La solución es actualizar el firmware, por lo menos desde que lo hice todo me va estupendamente, emule, navegador, todo a la vez, en fin, un lujo :)

          en este hilo k te pongo a continuacion encontraras el firmware k debes poner:
          http://www.adslayuda.com/modules.php?op=modload&name=XForum&file=viewthread&tid=11947
          los links no se si estan en la pagina 2 o 3, buscalo y de paso lo vas leyendo y seguro que te saca de alguna duda k puedas tener.

          saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            weno... ante todo gracias.. me e mirado el post ese y e…

            weno... ante todo gracias.. me e mirado el post ese y e actualizado el firmware como contaban en el post y .. aprentemente todo iva bien hasta q e conectado el resto de pc al router (e puesto 3 en total) y el caso esq.. a empezao a acer cosas raras... cuando entra un pc.... el resto se caen pierden la conexion y se reinicia el router

            alguna idea de que es lo q pasa ahora?
            porcierto si solo conecto un pc todo va de lujo el emule y todo navegar y lo q sea todo al mismo tiempo el problema es al poner los otros

    • Cerrado

      BocaDePez BocaDePez
      6

      Cuando escribas en públcio, es decir en internet, aprende a…

      Cuando escribas en públcio, es decir en internet, aprende a escribir par que los demás puedan entender lo que quieres decir.No creas que hace gracia la forma que tienes de hacerlo, si es lo que has intentado.