Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas para abrir algunas paginas

    Hola,

    Desde hace unos dias tengo serios problemas para entrar en ciertas paginas. Tardan muchisimo en cargarse o simplemente no cargan.

    ¿Sabeis por que puede ser?.

    La conexion la thego con telefonica.net.

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 25/10/03 23:25]

      Eliminar las cookies y los archivos temporales de internet…

      Eliminar las cookies y los archivos temporales de internet explorer ya que si se acumulan demasiadas tienen el efecto rebote y dificultan el acceso. Comprobar tambien el nivel personalizado de seguridad que tengais preestablecido en las opciones del explorer y verificar las DNS. Posteriormente reparar el explorer.

      P.D.: win98,SE+IE 6.0= tortuga

        • Cerrado

          [Editado 27/10/03 02:01]

          Si tienes Win9x: Inicio/configuración/panel de…

          Si tienes Win9x:

          Inicio/configuración/panel de control/agregar o quitar programas/microsoft internet explorer; dos clicks y botón de reparar

          Para XP:

          Inicio/panel de control/agregar o quitar programas ( vista clásica )/agregar o quitar componentes de windows; ahora seleccionas únicamente el IE y a seguir los pasos de pantalla.

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa exactamente lo mismo que a ti. Tengo ADSL 256 de…

      Me pasa exactamente lo mismo que a ti.

      Tengo ADSL 256 de telefonica.net, un router speedstream 5600.
      P 4 1.7 Ghz 512 Ram, 120 gb de DD.

      Alguien lo ha podido solucionar ???

      estas paginas son algunas de las webs que no me cargan:

      http://www.elotrolado.net
      http://www.3dyanimacion.com

      es solo un ejemplo pq me pasan con miles de elllas.

      No uso ni emule ni kazaa.

      Gracias de antemano

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo adsl 256 con telefonica.net y tengo el modem vitelcom…

        Tengo adsl 256 con telefonica.net y tengo el modem vitelcom (ese azulito tan mono).

        No tengo funcionando el emule.

        Esto me huele a tema del famoso proxy.

        He probado la paginas que ha mencionado la persona del 2º post y....

        Esta http://www.3dyanimacion.com la carga sin problemas, pero la de http://www.elotrolado.net no la carga.

        He cortado el programa Pasakche y me ha cargado las paginas sin problemas. Ahora pulso control+F5 para actualizar las paginas y ya no cargan otra vez.

        Lo mismo me ha pasado con la paginas mias que no puedo cargar (no penseis que son raras, son de cria de canarios o indicedonkey.com). Desconecto el Pasakche y cargan, doy
        control+F5 o activo nuevamente el Pasakche y se jodio el tema.

        Me parece que voy hacer una llamadita a telefonica para cabrearme un poco mas.

        Alguna idea.
        Gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          Toda página con publicidad se asegura en primer lugar de…

          Toda página con publicidad se asegura en primer lugar de entregar esa publicidad. Si por caida del servidor (el de la publicidad) no se entrega, la página no se muestra. Lo que ocurre con el proxy es que te entrega la copia que tiene almacenada. El proxy tampoco puede actualizarla por el mismo motivo, no la puede acceder.
          ¿No te cabrea más esto?, vas a llamar al 902 cuando todo está correcto.
          ¡¡¡Pensad un poco capullines!!!.

          Saludos