Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con los 6 megas!

    Wenas! Pensaba que sería el router, pero con un Zyxel 660hw-d1 tampoco me van bien los 6 megas. El Router me sincroniza a 4 megas como máximo. Además, he probado forzándolo a modo ADSL2+, pero entonces no llega ni a 1 mega. Los 4 megas los consigue en ADSL 1.0. Mi linia está biende atenuación, está cerca de la centralita, pero tiene sólo 9db de margen de ruido de bajada. No obstante, me esperaba que en modo ADSL2+ funcionara mejor que en ADSL 1.0. Pero no hay manera...Es normal esto¿¿¿?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Conecta el modem/router al PTR y mira si la cosa mejora. Si…

      Conecta el modem/router al PTR y mira si la cosa mejora. Si es así deberás revisar algo de tu instalación interior. (microfiltros, teléfonos, rosetas, empalmes en el cable ,etc.). De paso, pega los datos de atenuación, SNR y sicnronismo que te indica el Zyxel.

      • BocaDePez BocaDePez
        6

        noise margin downstream: 9 dboutput power upstream: 12 db…

        noise margin downstream: 9 db
        output power upstream: 12 db
        attenuation downstream: 23 db

        noise margin upstream: 29 db
        output power downstream: 12 db
        attenuation upstream: 10 db

        El router está en modo "ANSI T1.413", es decir, en uno de los modos de ADSL 1.0. Y llega como máximo a 4 megas. En ADSL2+ no llega ni a 2 megas. Probaré lo que me has dicho del PTR. Alguna pista más de lo que podría ser?

        (la bios del router es la b12)

        • Prueba desde el PTR y en G.DMT. Pista... pueden ser varias…

          Prueba desde el PTR y en G.DMT. Pista... pueden ser varias cosas, pero lo principal es descartar que el problema no está dentro de tu domicilio. Con esa atenuación y SNR. deberías tener los 6Mb. sin problemas. Si también puedes probar con otro modem/router, mejor.

          Slds.

          • BocaDePez BocaDePez
            6
            Hola de nuevo. He probado con un Comtrend 5361 y ahora sí que…

            Hola de nuevo. He probado con un Comtrend 5361 y ahora sí que me llega a los 6 megas. Ahora bien, hay algo que no entiendo: el "mode" sigue siendo "ansi t1". He probado de ponerle al router otros modos, como G.Dmt, o ADSL2,...Y no hay manera. Aunque le ponga esos modos, el router sólo sincroniza en "ansi t1". A qué puede ser debido? (El router tiene la bios por defecto A101-220TLF-C44.)

            • Probablemente, si cambias de Firmware en el Comtrend se…

              Probablemente, si cambias de Firmware en el Comtrend se solucione eso. Te lo digo por experiencia propia. También es posible que el DSLAM al que esté tu linea no ''deje'' que se haga en otro modo distinto.

              Slds.