Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 31 respuestas
  • Cerrado

    [Editado 8/10/07 14:46]

    (Problema) Velocidad de descarga

    Buenas, pues os cuento el problema.

    Llevo toda la mañana notando que el la conexion va lenta, no navega a la velocidad que estoy habituado. He intentado realizar toda clase de pruebas y no consigo superar los 60 kb/s, ni por HTTP, ni por FTP ni tan siquiera por P2P.
    Estaba sincronizando en ADSL2+ y he probado en GMT y sigue llendo mal. El Upload es el correcto. Ya he probado tambien ha reseterar el router, desactivar el wireless y nada. Probé tambien en otros PC's que tengo en casa pero dan el mismo resultado con lo cual descarto virus/spywares y demas.

    No veo ningun post de nadie que tenga este problema a dia de hoy con lo cual tampoco parece ser generico.

    Alguien sabe que puede ser? Para mas datos tengo el Comtrend con firm ASUR2 y siempre ha ido genial.

    Saludos y gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Yo llevo desde ayer con cortes a mansalva, el torrent no pasa…

        Yo llevo desde ayer con cortes a mansalva, el torrent no pasa de 40-50 con archivos que hace 3 dias me iban a 800.
        Este verano pase de tener 16 megas estables a 10 inestables y ahora esto es un infierno.
        He probado con todos los firms, con el R04, R05, R10, ASUR2, USR...
        Ahora tengo esto.
        SNR Margin (dB): 17.3 10.0
        Attenuation (dB): 27.5 12.8
        Output Power (dBm): 0.0 12.8
        Attainable Rate (Kbps): 15016 992
        Rate (Kbps): 10236 892

        • Cerrado

          [Editado 9/10/07 20:09]

          6

          No van los enlaces, pero por lo que comentáis es posible que…

          No van los enlaces, pero por lo que comentáis es posible que haya algún problema puntual en vuestras centrales o cierta saturación..no lo sé realmente. Si te iba bien antes lo lógico es que vuelva a hacerlo, lo que no te puedo decir es cuando, si es que se trata de eso.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, soy el boca de pez al que le iba mal la conexión…

            Hola,

            soy el boca de pez al que le iba mal la conexión probando simultaneamente con rediris, stage6 y microsoft.

            Hoy he llamado al servicio técnico y a parte de que el 1565 gratuito no funcionaba y he acabado llamando al 902 me han dejado realmente impresionado con la calidad del servicio técnico.

            Hemos hecho varias pruebas y cuando le he explicado exactamente los síntomas lo ha entendido perfectamente y no me ha dado las típicas excusas bizarras que a veces dan los técnicos que no saben bien de lo que hablan.

            Al final, como no, el problema era mio... me da verguenza decirlo, pero tenía un fw con traffic shaping activado olvidado por casa y que limitaba maravillosamente bien a 1M/300 Kbps!! Dios mio que verguenza.

            • Cerrado

              no te preocupes, esos fallos los podemos tener todos. yo he…

              no te preocupes, esos fallos los podemos tener todos. yo he reeditado mis datos otra vez en mi anterior intervención. A ver si ahora podéis echarme un cablecillo. Anoche, la verdad es que noté bastante mejora, excepto en las descargas directas, que sólo me llega a 45k/s.

              • Cerrado

                6
                Yo no tengo queja de mi línea, pero tengo asumido que no…

                Yo no tengo queja de mi línea, pero tengo asumido que no todos los días mi línea descarga a 2000 Kb/s , con perdón, en descarga directa, a veces en dos días se me ha solucionado, y se me soluciona siempre, realmente...yo creo que es algo puntual, simplemente.

                Prueba a descargarte esto, a ver qué tal te va ftp://ftp.belnet.be/linux/fedora/linux/core/6/x86_64/iso/FC-6-x86_64-disc6.iso

      • Cerrado

        Ari, todavia no estoy en casa, llegare sobre las siete y…

        Ari, todavia no estoy en casa, llegare sobre las siete y media de la tarde. Lo miré esta mañana y seguía en los 18/800. He dejado el antivirus escaneando por si acaso encuentra algo, ya que el ad-aware anoche sólo me limpió el historial de navegación. Luego sacaré otra vez los datos y los envío. Gracias por tu respuesta.

    • Cerrado

      Buenos días, yo también llevo una temporada un poco mosca con…

      Buenos días, yo también llevo una temporada un poco mosca con este tema. Resulta que hasta este verano, me sincronizaba entre los 15 o 16mbps, las descargas directas me alcanzaban casi el mega, el p2p segun le da, unas veces bien y otras de pena.

      Sin ir mas lejos, anoche noté que me iba todo muy lento, se me ocurrió mirar y la sincronización estaba a menos de 200kbps. Apagué un rato el router, lo volví a encender y al volver a mirar los datos, de repente vi que la sincronizacion estaba a 18/800. Probé a hacer una descarga directa y seguía yendo de pena. Luego probé con el p2p, que tenía pendientes 6 descargas y al levantarme esta mañana las había terminado.

    • Cerrado

      que tal la descarga multiple con baspeed? Puede ser un…

      que tal la descarga multiple con baspeed?

      Puede ser un problema puntual de saturación en tu central.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, soy un recién llegado a Jazztel (esta misma tarde me…

        Hola,

        soy un recién llegado a Jazztel (esta misma tarde me han traido el router) y tengo síntomas parecidos a lo que tu comentas.. he probado a intentar descargar de stage6 por http y de ftp.rediris.es (es uno de los sitios con más ancho de banda que conozco y nunca me ha fallado para llevar una línea al tope de sus posibilidades) y a duras penas parece que llega a 100Kbps de los 400 que en teoría podría alcanzar (la adsl sincroniza a 4,8mb de bajada y 600Kbps de subida). También he probado desde varios pcs y no hay cambios :(

        ¿Es esto normal? Todavía estoy en el período de posible arrepentimiento sin coste y desde luego si esto es lo que puedo esperar de jazztel no me quedo ni de coña.

          • Cerrado

            BocaDePez BocaDePez
            6
            Tengo unas dudas acerca de Baspeed... ¿cuando lanzas el test…

            Tengo unas dudas acerca de Baspeed...

            ¿cuando lanzas el test de velocidad con descargas simultaneas a qué servidores se conecta?

            ¿La velocidad de descarga que da es neta o bruta (contando cabeceras IP, TCP, ...)?

          • Cerrado

            BocaDePez BocaDePez
            6
            Con muchísima demanda y con muchísimo ancho de banda..…

            Con muchísima demanda y con muchísimo ancho de banda.. realmente es muy difícil que no te llenen el canuto (a mi no me ha pasado nunca).

            Además durante unos minutos (4-5) tenía una descarga de una ISO en rediris, una descarga del SP2 de XP desde microsoft y estaba intentando ver un vídeo en stage6. En los diagnósticos del router se veía claramente que no pasaba de 100KBps :(

            Esta noche he dejado el emule puesto con límites al 90% de lo que da en teoría la línea y en subida no paso de 38KBps.. Definitivamente esta es la peor sensación que me puede dar un ISP, porque no parece un problema de capacidad técnica sino de falta de canuto del ISP.... a ver si esta noche les llamo y me dicen algo..

            • Cerrado

              Stage6, dependiendo del momento hay veces que no me descarga…

              Stage6, dependiendo del momento hay veces que no me descarga a tope (aunque yo sincronizo a 18 megas).

              Rediris, no se sabe por qué, no va del todo bien con Jazztel, tiene altibajos. Hay mejores FTPs para hacer pruebas.

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues lo tengo puesto por defecto, pero no creo que fuese ese…

                Pues lo tengo puesto por defecto, pero no creo que fuese ese el problema porque estaba probando desde 2 ordenadores a la vez y uno de ellos (un portatil) con el mismo rwin por defecto descarga al 100% en una ADSL de 3 megas que tenemos en la oficina.

                No se que pensar.. las velocidades son iguales que cuando tenía la adsl 1Mega/300Kbps con Wanadoo (pero me he quedado sin IP fija :_( )... a ver si como no he desagregado la línea hay algo "olvidado" en la centralita que me esta jodiendo...