BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema con velocidad

mesi

Hola a todos, tengo un problema que ni los de Orange saben solucionar...

Resulta que tengo ADSL 6MB Directo, mi router sincroniza a 4700 de bajada y 760 de subida... hasta aquí todo bien, el problema viene que cuando hago un test de velocidad nunca paso de los 970kbps pero de subida he llegado a pasar de los 700kbps, los test siempre me dan 1mb de bajada, aunque el router sincronice 3 veces mas, siempre da lo mismo.

Mi router es un ADSL2PLUS y detecta la conexión como tal, los parámetros supuestamente están correctos, ademas los he comprobado por aquí, tampoco hay nada configurado en el router limitando el ancho de banda (algunos routers tienen esa opción). El router no es de Orange, pero el de Orange hace lo mismo.

El Sat no tienen ni idea de que puede ser el problema, y la verdad que me esta empezando a tocar un poco las narices... porque mientras las facturas me las siguen pasado.

Alguien tiene idea de que puede estar pasando?

Saludos

mesi

Nadie?

🗨️ 2
mesi

Ya he solucionado el problema que tenia... el problema era el final de mi usuario, que aun hoy los de orange no lo saben... solo he cambiado lo de @wanadooadsl por @adsl y solucionado. Ya voy a la velocidad que tengo contratada, o por lo menos a lo que sincroniza. :)

Os lo dejo aquí por si alguien le pasa, que ya veo que este foro esta mas muerto que los ovarios de la duquesa de alba...

🗨️ 1
BocaDePez
BocaDePez

Entonces convendrás Leo, que si que había alguien que podia resolverlo, pero al no tener fé en tus autenticas posibilidades te autodescartabas...

imaquinta

Normal, si es que con Orange siempre pasa lo mismo. Te bajan la velocidad porque les da la gana y para que te la vuelvan a subir te marean y no poco. Que si la culpa es de telefónica de la línea etc etc.. Y la culpa al final es de ellos siempre. De verdad, no he visto peor operadora hablando de adsl que esta.