Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 1 respuestas
  • Cerrado

    Problema en upload adsl 2 megas, HELP!!!

    Tengo un pooooblema, a ver si algun alma caritativa me echa una mano (no al cuello eh): tengo una flamante linea de 2 megas con timofosnica, pues bien, consigo una velocidad en download de 1 mega maximo, chungo, pero el problema mas grave es que no paso de los 3 kb/s en upload, es para volverse loco, alguien sabe donde puede estar el fallo, tengo el xp professional.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 13/01/03 20:09]

      6

      vete a las propiedades de la conexion de area local i kita el…

      vete a las propiedades de la conexion de area local i kita el QoS lo primero . i luego vete a las solapas de arriba ke pone avanzadas i servidor de seguridad. en servidor d seguridad desctiva la casilla de proteger mi ekipo de aceso de internet....... i en la otra kita la compatibilidad con conexiones iEE804 o algo asin pone....... el numero da igual. lo llaman tarjeta inteligente xd.

      luego vete a inicio /ejecutar pones msconfig , te saldra lo de siempre.. cosas ke se arrancan al iniciar windows.. i los servicios.

      pos bueno. en servicios busca la configuracion inalambrica rapida i todo lo ketenga ke ver con el sistema de tarjeta inteligente, quita tambienel QoS si se arranca como servicio (qos rsvp) y todo lo ke tenga ke ver son e lescirotio compartido de netmeeting i demas.... ke en principio no te hara falta

      aceptas i reinicias. a ve s ihay suerte XD