Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

problema con TIDPPPOE ADSL WiFi telefonica

BocaDePez
BocaDePez

Hola a tod@s, mi problema es el siguiente:
he pedido el router inalámbrico de telefonicaonline y cuando voy a configurar la conexión me dice que tengo que instalar el protocolo TIDPPPOE de telefónica.
Empieza a instalarlo del cd que me llegó con el router pero me da un error:
"SURRegCreateKey".

Lo he intentado de mil maneras y no sé que puede ser,
me podriais ayudar??

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Prog

. Movido.

Saludos.

txuspe

Movido a Terra | Telefónica.Net.

Saludos ;-)

GMSA

Recibi el kit inalambrico hace 15 dias y no tienes que instalar nada, el CD que viene con el pack, lo puedes tirar y sabes por que?
pues el router inalambrico viene ya configurado desde fabrica y tan solo tienes que encender tu ordenador y hacer funcionar tu pcmcia inalambrica o si lo tienes incorporado en el ordenador, tan solo encenderlo.

Esto lo descubri despues 10 llamadas al 902 xx xx xx del centro de atencion al cliente, y despues de formatear 2 veces el disco duro!!!!

Eso si ten cuidado que el router inalambrico no funciona bien con Windows XP sp2, va mas lento que una RTB.

🗨️ 1
BocaDePez
BocaDePez

Pues si simplemente lo conectas y a navegar puedes ser un puto chollo para tus vecinos, porque por defecto viene con conexión abierta y sin cifrar. Lo dicho, un chollazo.

Por lo demás, no hace falta instalar nada. Lo conectas y activas el WIFI en el caso del Xavi. Configuras la seguridad y a volar.

tiaguito6

eso le ha pasado a mi novia jeje, que se ha comprado un portatil, y desde su casa le llega señal de varias redes inalambricas, y la conexion le va mas rapido que la caca de wanadoo que tiene ahora, descargas a 40 y 50 KB/s. A wanadoo le paga y no rula, y lo otro no paga y de puta mae jejej...