Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
220 lecturas y 6 respuestas
  • Boca de Pez Boca de Pez
    6

    Problema con Test de velocidad del portal.

    Hola a todos, desde ayer no me deja realizar el test de velocidad del apartado herramientas. Me aparece la ventana pero en lugar de aparecer la aplicación para realizar el test aparece una especie de anuncio de un oso porreta o algo así. ¿A alguien más le ocurre lo mismo?

    Saludos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      Estoy teniendo el mismo problema. Uso Firefox 15.0.1 y flash…

      Estoy teniendo el mismo problema. Uso Firefox 15.0.1 y flash 11.4, tengo la extension adblock si la desactivo me aparece un anuncio sobre el test de velocidad. Con Internet Explorer y Chrome no da problemas, pero esos navegaores usan flash 11.4 pero en formato Activex y Firefox es Plugin.

      • Boca de Pez Boca de Pez
        6

        Me Autorespondo. Tras consultar el problema en otro pc con…

        Me Autorespondo.

        Tras consultar el problema en otro pc con Firefox, me he puesto a investigar y no me funcionaba debido a algun tipo de conflicto con otro plugin o extension, nose exactamente cual puede ser, pq simplemente he hecho "limpieza"

      • Boca de Pez Boca de Pez
        6

        Estoy teniendo el mismo problema. Uso Firefox 15.0.1 y flash…

        Estoy teniendo el mismo problema. Uso Firefox 15.0.1 y flash 11.4, tengo la extension adblock si la desactivo me aparece un anuncio sobre el test de velocidad. Con Internet Explorer y Chrome no da problemas, pero esos navegaores usan flash 11.4 pero en formato Activex y Firefox es Plugin.

    • a mi no ve va desde hace meses con el adsl de orange, en…

      a mi no ve va desde hace meses con el adsl de orange, en cambio con otras conexiones va sin problemas, y siempre uso el mismo ordenador. con otros ordenadores y otros navegadores tampoco...

      #### testvelocidad.eu/ v2.5.1
      el 5/10/2012 a las 16:03 con FP MAC 11,4,402,265
      ESTADO DEL SERVICIO
      Carga de CPU: 1.56
      LATENCIA

      >> ERROR: Error #2048 <<
      Si el error persiste tras reiniciar el test, puedes notifícarlo en el foro bandaancha.eu/foro/comunidad/herramientas pegando el contenido de este log.