Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    problema television

    Hola atodos, desde hace 1 hora no dispongo de señal de telvision, tengo dos decos legales, internet funciona, he apagado los deco, y ahora aparece "por favor espere, cargando infromacion" soy de la zona de valencia sur, a alguien le pasa lo mismo?????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 10/02/08 16:20]

      Ese mensaje puede salir por varias razones, la más común es…

      Ese mensaje puede salir por varias razones, la más común es que la gente desconecta el deco de la corriente y éste pierde la configuración, la solución es rápida y sencilla pero se tiene que hacer desde el servicio técnico. También puede ser que tengas algún problema de amplitud en la señal (los motorola son bastante más caprichosos en éste sentido que los ADB) y que el deco no pueda cargar la información, en éste caso haría falta enviar un técnico.
      Otra opción sería una caída masiva en uno o varios nodos de tu zona con lo cual habría que esperar a que la gente de redes los solucionara y después simplemente resetear el deco.

    • Cerrado

      Estará actualizando. Una vez en casa de un familiar tenían un…

      Estará actualizando. Una vez en casa de un familiar tenían un deco no-legal y de tanto tiempo sin usar el legal cuando lo enchufé (porque quería ver qué era eso de Ojo) le costó un rato actualizarse. Déjalo un rato y si no te va les llamas al 963 000 443.

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.