Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con TELEFONICA (modem USB comtrend 351)

    Mi problema es el siguiente:
    Me duplicaron el 5 de sept a 1 Mb de Telefonica. Hace unas dos semanas, cuando conecto a internet, a los 5 minutos dejan de verse las paginas web y solo funciona el MSN si lo has iniciado nada mas conectarte. Tengo linea(me aparece el modem en verde). Bien. Lo dejo encendido, y al rato me aparece un mensaje de algo llamado BitDialer creo recordar, que pone "Wrong protocol or transference requested" o algo asi.
    Luego hay veces que al iniciarlo vuelve a funcionar, pero llevo sin que funcione desde el viernes.
    Ultimamente ademas, me ocurre que a veces no me reconoce el modem USB , cuando enciendo el ordenador. Sin embargo cuando lo reinicio si.

    Me gustaria saber que coño es eso, si es problema del servicio, si tengo virus o algo mal configurado, que creo q no es el caso pq me ha funcionado bien hasta hace unas 2 semanas o algo mas.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el mismo que inicio este post. Lo q me da el fallo no es…

      Soy el mismo que inicio este post. Lo q me da el fallo no es BitDialer es BitDaemon, m ekivoque. Alguien sabe q coño es el BitDaemon y por que me sale ese fallo????????

    • Cerrado

      BocaDePez BocaDePez
      6

      En mi humilde opnion, creo que tienes un dialer (marcador…

      En mi humilde opnion, creo que tienes un dialer (marcador automatico de conexion, que suele ser de numeros 906). Te aconsejo que te pases un antidialers, antivirus.... y anti todo a ver si tu pc esta infectado. A mi me gusta esta web www.alerta-antivirus.es, en ella encontraras de todo para escanear tu pc (online o bien por instalacion de programas).
      Otra opcion es:
      Si te das conectado a internet, cierra todos los programas que necesiten conexion a internet (explorer, emule, msn, cualquier programa que se actualice automaticamente a traves de internet -como antivirus-,... etc
      Luego vas a inicio->ejecutar y escribes cmd. Se te abrira la consola de DOS (ventana negra) y ahi escribes netstat -an y en la lista que te saldra verifica si tienes en estado alguna conexion en ESTABLISED, si es asi es que tienes ficheros espias, troyanos o cualquier otro tipo de archivo dañino. (No detecta todo pero te dara una pista de como esta tu pc).
      En fin, espero que te sirva de algo.
      Lplc