Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 6 respuestas
  • Cerrado

    Problema tarjeta WIFI

    Hola, soy nuevo en los foros y tengo un problema con mi conexion (Euskaltel 3mb).

    Os explico, he instalado una tarjeta wifi para poder conectarme al cablemodem que tengo en otra habitacion pero no me detecta la conexion. Detecta otras de los vecinos pero no la mia en concreto.

    El modem esta configurado para dar conexion a las direcciones MAC que aparezcan en la lista. El caso es que con otro ordenador si puedo conectarme por wifi y sin problemas pero con el que a mi me interesa no se puede.

    Bueno, eso es todo :-P A ver si alguien me puede ayudar.

    Gracias por adelantado,

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, muchas gracias por responder :-) La tarjeta no creo que…

      Hola, muchas gracias por responder :-)

      La tarjeta no creo que se quede corta de potencia, tiene tecnologia G+ y mas historias :-D

      He estado mirando lo del modo oculto que comentais pero no encuentro nada, el modem es un Thomsom TCW710. El tecnico me enseño como entrar y configurarlo (http://192.168.100.1/ y pass= admin), desde hay tengo un menu con varias casillas. ¿Exista otro metodo para entrar en configuracion mas avanzada?

      Saludos

      • Cerrado

        [Editado 17/09/07 16:57]

        Ahora mismo no tengo opción de mirar un modelo de ese tipo…

        Ahora mismo no tengo opción de mirar un modelo de ese tipo pero si alguien lo tiene te podrá decir donde exactamente.

        Si quieres echar un ojo y 'enredar' tú mismo un poco, en el menú lateral (creo recordar) hay un botón que pone Wireless o algo parecido y que te dá acceso a la configuración del inalámbrico.

        Localiza una opción que diga algo de 'mostrar SSID', 'ocultar SSID' o algo parecido relativo al SSID o identificador de la red WiFi.

        Saludos.

        PD: Salvo que el equipo esté a mas de 30 metros del cablemodem o que tengas entre medio algo 'gordo' que interfiera, como persianas metálicas (las de oficina), tabiques de pladur (los de ladrillo no afectan), alguna fuente muy grande de conducción eléctrica (un luminoso o similar), etc. Esas cosas 'raras' que a veces vuelven locos a los informáticos ;) por lo demás, no creo sea por algo así.

        • Cerrado

          Hola de nuevo, He estado buscando otra vez pero no he…

          Hola de nuevo, He estado buscando otra vez pero no he encontrado nada sobre 'mostrar/ocultar SSID'.

          El pc esta a unos 5/6 metros del cablemodem. En el pc viejo me da señal Excelente a esa distancia. Tambien he probado a poner el acceso por contraseña pero sigue sin detectar mi conexion.

          He pensado en comprar otra tarjeta wifi y he visto esta Linksys http://www.appinformatica.com/redes-inalambrica-wirel.-linksys-pci-54mbps.php aunque no tengo claro que vaya a funcionar.

          Os comento "rapidamente" el tema, tengo 3 ordenadores de sobremesa. 1 en una habitacion donde esta el thomsom (este lo conecto por cable) y 2 en otra habitacion por wifi. Uno de esos dos se me ha quedado viejo y he comprado el tercer pc nuevo. Bien... tengo dos tarjetas wifi (una en el viejo marca Gigabyte y en el nuevo marca Belkin). Como ya habreis leido la Belkin no va en el pc nuevo y en el viejo tampoco me reconocio la conexion en su dia (mismo caso). He probado la tarjeta wifi del viejo (gigabyte) en el nuevo y el pc se me para al detectar el hardware o instalar los drivers. He probado en Modo Seguro, he formateado, he actualizado la BIOS y tengo los ultimos drivers => total que se sigue congelando la imagen al detectarla.

          Por eso queria probar con otra tarjeta wifi a ver si consigo tener linea.

          Bahhh, perdon por el toston! :-(

          Saludos

          • Cerrado

            Pues por lo que cuentas me temo que la Belkin esa tenga…

            Pues por lo que cuentas me temo que la Belkin esa tenga alguna incompatibildidad con el cablemodem, cosa que por cierto me extraña pero... podría ser :?
            Respecto a la gigabyte que no te detecta el nuevo equipo, ¿has probado a ponerla en otra ranura PCI (si es interna) o en otro puerto USB (si es USB).

            La verdad es que así con lo que cuentas, me parece muy raro lo que te pasa y, respecto a la linksys que comentas de comprar, me parece muy maja :)

            Solo un par de apuntes. Recuerda que con una conexión cable 3M solo puedes tener 2 equipos conectados a internet. Si quieres tener más equipos necesitarás un router neutro con WiFI para tu caso concreto.

            Por otro lado, recuerda que Euskaltel guarda las MAC de los dispositivos de red que acceden a sus sistemas, de tal modo que si conectas directamente al cablemodem tus PCs 1 y 2, cuando quieras conectar el 3 (despues de quitar el 2 ó el 1, claro) es probable necesites reiniciar el cablemodem (apagar y encender simplemente, nada de reset) para que te dé acceso a ese 3.

            Saludos.

    • Cerrado

      Es posible que tengas en el cablemodem activada la opción de…

      Es posible que tengas en el cablemodem activada la opción de 'ocultar SSID' y por eso no te la detecta el nuevo equipo.

      Saludos.

    • Cerrado

      [Editado 16/09/07 21:29]

      Puede ser que no te llegue la cobertura, o que en la…

      Puede ser que no te llegue la cobertura, o que en la configuración del modem tengas puesto modo oculto o algo así...

      Si el portatil del que deseas conectarte , el que no te detecta, es nuevo, o lo has reconfigurado, y del que te conectas es mas viejo, o lo conectaste hace tiempo y tiene la config guardada de antes, igual el problema es ese que te he comentado, aunque realmente no se...

      Prueba a salsear la config del modem a ver si encuentras algo tipo "modo oculto o algo así..."

      A priori, leyendo lo que dices no se me ocurre nada más, a ver si algún forero nos echa un cable...

      un saludo y suerte... ;-)