Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 20 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con la subida

    Tengo Jazztel 20 mb y el Comtrend WIFI. Después de ir bien durante varios meses, desde hace el viernes dia 27/10 la subida me sincroniza a la mitad. (la subida es lo más importante para mi) El lunes 30/10 volvió a funcionar bien, y desde entonces la subida ha vuelto a caer en picado.
    Antes sincronizaba a 850 k/s aproximadamente.
    Ahora sincronizo a 400, a veces 350.
    La bajada también me ha caido de 14 mb a 9, pero me dá igual. Lo realmente importante es la subida.
    Estos son mis valores actuales.

    SNR Margin (dB): 9.0 10.5
    Attenuation (dB): 22.5 6.2
    Output Power (dBm): 28.9 8.5
    Attainable Rate (Kbps): 11528 18960
    Rate (Kbps): 10487 429

    He probado a conectar otro router Comtrend wifi con otro firmware diferente y los valores son los mismos.
    He tenido que pelearme con el SAT para que me abran incidencia y no tengo muy claro que vayan a hacer nada.
    El router va conectado directamente a un splitter.
    Alguna idea o sugerencia?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 3/11/06 18:33]

      6

      Temgo una atenuación mayor que tu y sincronizo a esto SNR…

      Temgo una atenuación mayor que tu y sincronizo a esto
      SNR Margin (dB): 8.7 9.0
      Attenuation (dB): 23.0 8.0
      Output Power (dBm): 28.4 0.0
      Attainable Rate (Kbps): 21612 18624
      Rate (Kbps): 20479 962

      Es decir, que deberías sincronizar a 20 megas...revisa tu línea, muy bien porque no es normal. Microfiltros, teléfonos..ese snr a 10,5 te dice que aún te queda margen para sincronizar a más en la subida.

      Saludos

      • Cerrado

        He quitado el splitter (por descartar averias) y le he puesto…

        He quitado el splitter (por descartar averias) y le he puesto un PTR al que solo estaba conectado el router . Los valores son idénticos, por lo que me tocará pelearme con el SAT.
        Alguna idea de por donde pueden ir los tiros? He visto casos de gente que le caia la sincronización pero era porque tenia una atenuación altísima. Algun consejo para que el SAT se interese por mi caso?

        • Cerrado

          6

          La verdad es que es rarísimo. No es para nada normal. Lo…

          La verdad es que es rarísimo. No es para nada normal. Lo único que se me ocurre es que les digas que ( una pequeña mentira , en este caso no hace daño a nadie :P ) que sincronizabas a 20 megas justos, y que después de la incidencia de la semana pasada la línea te empezó a sincronizar así, y eso no se acerca al 10 % mínimo garantizado.

          Prueba así, a ver. Sino, pensaremos en otra cosa, pero de momento es lo único que se me ocurre.

          Saludos y suerte :)

              • Cerrado

                y que después de la incidencia de la semana pasada la línea…
                 y que después de la incidencia de la semana pasada la línea te empezó a sincronizar así, y eso no se acerca al 10 % mínimo garantizado.
                

                Si dice que le sincroniza a 10mb (empezo a sincronizar asi) esta dentro del 10%, es el 50% ha de decir que sincroniza a 1 mb sino no le abriran incidencia :-D

                Que hay un problema eso es seguro, no es normal.

                Saludos

                    • Cerrado

                      Algunas veces (muy pocas), después de reiniciar el router, sí…

                      Algunas veces (muy pocas), después de reiniciar el router, sí que sincronizo solo a 2 mb, o incluso a 1 mb en G.Lite. Cada vez que ocurre eso hago una captura de la pantalla y la guardo para enviarla por email a los de atención al cliente y las subo a una web para que las puedan ver los del SAT si quieren. (si alguien les quiere echar un ojo estan en http://suskita.googlepages.com/capturas )
                      Siempre tengo esos valores de atenuación y ruido, no se corta la linea cuando llaman por teléfono, los teléfonos no hacen ruido, etc etc.
                      Vuelvo a insistir que lo que realmente me preocupa no es sincronizar de bajada 20, 15 o 10. Lo que quiero es volver a tener la subida a 800 como tenia antes.

                        • Cerrado

                          Ahora la conexión vuelve a sincronizar de manera normal. Ojo…

                          Ahora la conexión vuelve a sincronizar de manera normal. Ojo al dato negativo de Output Power

                          Downstream Upstream
                          SNR Margin (dB): 9.1 9.5
                          Attenuation (dB): 22.5 6.3
                          Output Power (dBm): -25.6 8.5
                          Attainable Rate (Kbps): 14480 19464
                          Rate (Kbps): 13228 863

                          Es normal un Output Power negativo?

                            • Cerrado

                              Bueno, pues esta mañana me llaman del SAT para mirar la…

                              Bueno, pues esta mañana me llaman del SAT para mirar la incidencia. Hacemos pruebas cambiando el splitter por un PTR, pero sigue igual la cosa, aunque el técnico (muy amable y correcto) me dice que con el PTR los valores eléctricos de la linea son correctos, y que tendrá que cerrar la incidencia. Yo le digo (también muy amable y correcto) que si no puedo tener una subida de 800 no me quedará más remedio que cambiar de proveedor.
                              Al rato miro el router y sincronizo en G.DMT con 1 mb real de subida... Ahora estoy subiendo a 102 kB/s
                              El caso es que estos dias hacia pruebas a sincronizar en modo adsl normal (T1.413, Glite y G.dmt) y la subida siempre se quedaba en 500.
                              Que misterio, no?
                              De momento no toco el router. Cuando se corte o se caiga ya veré a cuanto vuelvo a sincronizar.

                              • Cerrado

                                6
                                La verdad es que sí es un misterio. Yo, cuando sólo estoy…

                                La verdad es que sí es un misterio. Yo, cuando sólo estoy subiendo, si lo pongo en gdmt o T1. tengo la subida completa, e incluso más, y creo que a la mayoría de nosotros nos pasa así.

                                ¿ No sabes de nadie de tu central que tenga problemas ? porque tu línea, al menos sus parametros, son muy buenos. Cómo no estén tocando algo en la central, tu problema tiene difícil explicación. L acosa es que te ha mejorado despues de decir que quizás te vieras obligado a solicitar la baaj.....¿ casualidad ?....

                                Saludos

                                • Cerrado

                                  Mi central es la de Barcelona - Torras i Bages. Estoy a unos…

                                  Mi central es la de Barcelona - Torras i Bages. Estoy a unos 700 metros de la central
                                  Siempre ha sido una porqueria de central y el cableado que vá por la calle es todavia peor. No sé si hay alguien más de Torras i Bages con estos problemas.

                                  • Cerrado

                                    Pues se acabó lo nuevo. Se reinició la conexión adsl y el…

                                    Pues se acabó lo nuevo. Se reinició la conexión adsl y el router vuelve a sincronizar a 10000/400. Si pruebo en T1.413, G.dmt o Glite se queda en 5000/300.
                                    He enviado un email con capturas a atención al cliente, a ver si lo solucionan.
                                    Yo creo que mi central está saturada. Voy a empezar a calibrar la posibilidad de cambiar de operador.