Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema con sincronización ADSL 20Mb y teléfonos inalambric

BocaDePez
BocaDePez

Hola a todos.

Os cuento mi caso: el lunes pasado ya podía funcionar con jazztel. Instalé el router (Comtrend HG536+) y funcionaba internet, pero a la hora de ver la sincronización en el router, esta era de 1,1Mb, cuando me dijeron en hispatienda que llegaría sin problemas a 11-12Mb.

Llamé a Jazztel y fueron muy atentos por teléfono, incluso me pidieron mi móvil para llamarme ellos y poder hacer pruebas con las distintas conexiones. Desconecté los teléfonos inalámbricos (de ONO, mi antiguo operador) y conseguí una sincronización de 10,2Mb, aunque al volverlos a conectar volví a bajar a 1,1.

Al técnico de Jazztel me dijo que podía ser problema de la línea de casa, pero por las pruebas hechas no lo creo. ¿A alguien le ha pasado lo mismo y me puede dar una solución? Además alguien me puede recomendar algún modelo de inalámbrico doble que funcione bien con jazztel y que se pueda llamar de uno a otro sin coste?

Un saludo.

Ari

¿ Solo tienes ese teléfono para probar ? Por cierto ¿ has puesto microfiltros en el teléfono-teléfonos que tienes ?

Saludos

Luke

no mencionas nada de microfiltros.. los tienes bien puestos en la conexion de telefono de la base o bases de los inalambricos?

BocaDePez
BocaDePez

Sí, están puestos.

🗨️ 1
Frankie2004

¿Cuántos teléfonos tienes? Y otra cosa ... asegurate de que no hay microfiltro en el cable que lleve al router.

BocaDePez
BocaDePez

Tengo dos teléfonos inalambricos Telecom X-5000 de ONO, los dos están con microfiltros y el cable que va al router no tiene microfiltros.

Un saludo.