Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 2 respuestas
  • Cerrado

    [Editado 9/11/04 21:38]

    Problema con Router Linksys BESFR41

    Tengo un problema con este router, nunca me habia dado problemas pero desde hace un mes que tengo muchos cortes de conexión.

    Ono me cambio el modem thomsom por el motorola sb5100, el caso es que si no conecto el router, si estoy conectado con tarjeta de red no tengo esos cortes pero sie stoy conectado con el router sobre las 7 horas a 12 horas se me corta la conexión.

    Ya no se que hacer, lleve el router a la tienda y lo probaron alli el fin de semana y no han tenido ningún problema, alguién me puede ayudar. Gracias

    "Uso Windows Xp Professional acabado de formatear y el problema me lo dió antes y después de formatear."

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si e suna pena porque desde abril que lo tengo que me…

      Si e suna pena porque desde abril que lo tengo que me funcionaba perfectamente pero desde hace un més o algo asi hubo un apagón y ahi empezó todo. Ya vorem

    • Cerrado

      BocaDePez BocaDePez
      6

      joder tio pues lo siento. Tengo ese mismo router desde hace…

      joder tio pues lo siento.

      Tengo ese mismo router desde hace dos semanas y funciona a la perfeccion, eso si abriendo puertos y toqueteando alguna que otra cosilla de dentro para que deje funcionar algunos programas.. pero de fallar la conexion de ono no.

      que tengas suerte.