Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Problema con Router ACER WLAN 11b Broadband

chicha

Hola amigos:

He adquirido un portatil con tecnología WIFI y un router ACER WLAN 11b Broadband.

Además estoy conectado por cable "en concreto la compañía gallega R".

El problema es que no consigo conectarme con este router a internet, sin embargo el router si me lo reconoce.

Alguien que me pueda ayudar.

Muchas gracias y un saludo al foro.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Bueno yo tengo el router conceptronic c100brs4h

tengo ono y mi acceso a internet va bien, excepto por cortes repentinos de conexion no entiendo debido a que. una jugada porque si juego al COD2 por internet o swat4 se me bloquea me kedo sin conexion en el juego a los pocos minutos dee iniciar.

bueno a lo que voy que hacer para abrir los puertos de la mula y kitarle asi la venda.
bien. nos metemos en el router poniendo la ip en el explorer, si algauien no sabe que ip poner que haga un cmd en ejecutar y escriba ipconfig, la ip que aparece en puerta de enlace esa es la ip q tenemos que poner.

bien ya stamos dentro del router.
1. PINCHAMOS EN GENERAL SETUP-
2. PINCHAMOS EN NAT
3.PINCHAMOS EN VIRTUAL SERVER.

bien ahora nos sale una especie de tabla. en la que primero ponemos en private ip. la ip que corrersponda a nuestro ordenaddor. en private port ponemos el puerto TCP del emule el 4662 es por defecto, comprobar en vuestra mula que el puerto TCP es el 4662 sino pues poner el que hay puesto en la mula. bien ahoraen TYPE ponemos TCP .en public port ponemos el mismo puerto de antes, 4662 y donde pone enable, seleccionamos la casilla

bien ahora repetimos la misma operacion abajo. cambiamos los puertos ahora sera 4672 que es el puerto UTP de la mula por defecto. si teneis otro pues colocar el otro, pues eso ponemos los puertos y en type ponemos UTP, selecionamos en enable, y guardamos cambios abajo del todo teneis el boton APpLY y salimos.

LISTO MULA SIN VENDA. SPERO QUE OS HAYA SERVIDO.

Y SI ALGUIEN SABE PROQUE SE ME CORTAN LOS JUEGOS ONLINE QUE ME ECHE UNA MANITA.

CHAO CHICOS

🗨️ 1
BocaDePez
BocaDePez

Haber si me puedes echar un cable ya q soy un poco ceporro en estos temas.

bien ya stamos dentro del router.
1. PINCHAMOS EN GENERAL SETUP-
2. PINCHAMOS EN NAT
3.PINCHAMOS EN VIRTUAL SERVER.

bien ahora nos sale una especie de tabla. en la que primero ponemos en private ip. la ip que corrersponda a nuestro ordenaddor. en private port ponemos el puerto TCP del emule el 4662 es por defecto, comprobar en vuestra mula que el puerto TCP es el 4662 sino pues poner el que hay puesto en la mula. bien ahoraen TYPE ponemos TCP .en public port ponemos el mismo puerto de antes, 4662 y donde pone enable, seleccionamos la casilla

Hasta aqui bien, el problema es q lo de repetir la operacion abajo, yo solo tengo una tabla y no me deja guardar los cambios, solo me da la opcion de "delete select" "delete all" o "reset"

Que puedo hacer????
Tengo alo por si te sirve de algo
Gracias de antemano