Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema raro: internet funciona en todos mis pcs menos en 1

    Wenas, tengo 4 pcs y red inalambrica con telefonica. Al principio internet iba sin problemas, pero no tenia contraseña, asi q decidi ponerle una wpa-spk (creo q es asi, xD). Probe internet de nuevo en cada 1 de los 4 ordenadores, metiendoles la contraseña para que se conecten a la red, y todos funcionaban a la perfeccion.

    Pero derrepente, uno de ellos se desconecto de la red y ya no se vuelve a conectar, se queda todo el rato en "obteniendo direccion de red", con la bolita amarilla esa girando. Tiene tarjeta wifi por usb y su programa en la barra de tareas indica siempre ip adresss: 0.0.0.0 a la vez q gira la bolita esa amarilla de "obteniendo direccion de red".

    No se si tendra q ver q cambie el router de sito, del salon a una de las habitaciones, para poder enchufarle la xbox 360, xD; pero no creo q ese sea el problema cuado lo cambie de sitio funcionaba todo, los 4 pcs mas la 360, hasta q pasadas unas horas el susodicho pc se desconecto. No es problema de intensidad de señal porque el piso es pequeño y todos los ordenadores la pillan en "excelente".

    Muchas gracias, 1 saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      0.0.0.0 = direccion ip no valida eso se muestra mientras el…

      0.0.0.0 = direccion ip no valida

      eso se muestra mientras el cliente dhcp de tu pc esta negociando mediante puerto 67 el descubrimiento ip. Lo extraño es que no te salte el temporizador mostrando 169.254.x.x (conectividad limitada o nula).

      en base a eso pensar. Es compatible tu adaptador usb con WPA-PSK? existe algun antivirus/firewall que pueda bloquear tal puerto? tu cliente dchp esta activo (miralo usando services.msc)?

      un saludo.

    • Cerrado

      Por hacer alguna prueba y descartar errores: -Prueba a…

      Por hacer alguna prueba y descartar errores:

      -Prueba a ponerle una IP fija, a ver si así navega.
      -Reinicia el router. Aunque los otros te vayan bien, puede que se haya quedado "pillado".
      -Pásale antispywares varios, a ver si pueden ir por ahí los tiros.
      -Dale a reparar la conexión, a ver si se arregla.

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Creo que esto estaria mejor en otro foro, puesto que seguro…

      Creo que esto estaria mejor en otro foro, puesto que seguro que telefonica no tiene nada que ver.