Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    problema que no logro resolver!!!

    hola a todos. Tengo un problema con dos portatiles a la hora de conectarme a un modem ONO, que no logro resolver de ninguna forma. Un portatil es un Thosiba y el otro un Fujitsu y hasta la hora de formatearlos, todo bien. El problema es que solo se conectan a traves de WIFI y cuando les pongo el cable al modem, no cogen conexion. Ni haciendo un ping.
    Sin embargo con el pc de sobremesa no tengo ni he tenido, ningun problema.
    El problema reside en que no consigo que me de una puerta de enlace a traves de la LAN y a traves de la WLAN, si. He probado a hacer un ipconfig /release y luego un ipconfig /renew, pero el unico dato que me falta es el de la maldita puerta de enlace de la LAN. Tambien e probado a meter los datos manualmente, basandome en la puerta de enlace que me da con el de sobremesa y nada.
    Estoy harto de buscar y leer, tengo un dolor de cabeza horroroso. Haber si podeis hecharme un cable con esta mierda.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      hola y gracias por las respuestas. Tengo modem ONO y los…

      hola y gracias por las respuestas. Tengo modem ONO y los ordenadores los conecto directamente (uno es de un compañero) a internet, osea, que cuando conecto uno el otro permanece desconectado. Las configuraciones como es normal las tengo en automaticas y por mas que que reviso, no veo nada fuera de lo normal. Vaya tela!!

      • BocaDePez BocaDePez
        6

        La WIFI la pruebo con algun vecino despistado que no tiene la…

        La WIFI la pruebo con algun vecino despistado que no tiene la seguridad habilitada.

    • Como tienes el router configurado, con DHCP habilitado para…

      Como tienes el router configurado, con DHCP habilitado para la red interna?? En ese caso debes poner las conexiones de las tarjetas de red en modo automático

      Bienvenidos a la república independiente de mi casa

    • BocaDePez BocaDePez
      6

      Has configurado las IP distinta cada ordenador y ada conexion…

      Has configurado las IP distinta cada ordenador y ada conexion y dentro del rango del router?
      Salu2