Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con Linksys Cisco WAG54G

BocaDePez
BocaDePez

Hola a todos. Tengo un problema con un router Wireless-G Adsl-Gateway Linksys Cisco Modelo: WAG54G

Lo instalo y lo configuro de acuerdo a mi proveedor (wanadoo), mi S.O. es Xp, y lo conecto a traves de una tarjeta de red 10/100, no como inalambrico.

El caso es que hay paginas a las que puedo acceder (como por ejemplo esta de BandaAncha) y otras a las que no puedo. Si, puedo jugar en juegos por internet, etc...

¿Alguien podria darme alguna orientación de porque hay paginas que si me deja ver y otras que se queda cargando y no aparecen jamas?

Un saludo y gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Tiene pinta de ser un problema de dns prueba cambiarlas por otras ;)

🗨️ 3
BocaDePez
BocaDePez

Gracias por la respuesta.

La conexion es pppoa todo lo autodetecta, ¿podria aun asi cambiar esas DNS? y así ver si ese es el problema, ¿o con pppoa no es posible?

¿Si no es posible cambiar las dns puede ser otro el problema?

Gracias y perdonar si soy pesado.

🗨️ 2
Frankie2004

Las DNS se cambian normalmente en el PC, no en el router. Los valores de red fijados a mano tienen siempre prioridad sobre otros adquiridos por DHCP, por lo tanto te es fácil ir a las propiedades de la tarjeta y cambiar los DNS, para ver si esa es la causa.

🗨️ 1
BocaDePez
BocaDePez

:-( :-( :-( nada no hay manera, he cambiado las DNS en la tarjeta y sigue igual, solo puedo acceder a determinadas paginas y a otras no... estoy desesperado :-(

¡¡¡socorro!!!

BocaDePez
BocaDePez

Bueno, pues por fin lo he resuelto. Lo pongo por si le sirve a alguien en el futuro.

El problema era una gilipollez tan grande como tener activado el firewall del router. Con el firewall la navegación es totalmente normal, si desactivo el firewall es cuando me da el problema de no dejarme ver algunas páginas. :-o

Un saludo y gracias a todos