Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema en lan

    wenas!! mi problema es el siguiente: tengo dos ordenadores y quiero conetarlos en red por medio del router, primero conete el router a uno de los ordenadores el cual pose 2 tarjetas de red una q viene con la placa y otra en el puerto pci, mi problema surge cdo coneto el segundo ordenador q solo posee la tarjeta de red conetada a la placa por pci y no se me ven los ordenadores....probe a conetar el router solo en este segundo ordenador y hacer la instalacion pero el programa de instalacion me dice q no deteta el router y eso q probe tb con el cable q me traia el router de serie y ni asi y por lo tanto pense q podia ser culpa de la tarjeta de red y probe en el ordenador q posee dos tarjetas de red y probe a conetar el router en la tarjeta de red q esta conetada a la placa por pci y tp me deteta el router y no se a q es debido....ad+ me fije y ambas tarjetas de red q son de la misma marca surecom creo recordar al iniciar windows aunq no tengan el cable de red conetado aparecen como si estuvieran conetadas y tp se a q es debido y si eso puede afectar, probe a formatear ambos ordenadores y me sigue pasando el problema!!!!! alguien me prodria ayudar pq estoy desesperado!!!! saludos y espero haberme explicado bien!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Aprovecho para preguntar tb. Tenia 2 ordenadores en red (un…

      Aprovecho para preguntar tb. Tenia 2 ordenadores en red (un winXP y un win98) y desde cada uno veia al otro. Hace unos dias le puse el firmware 4.3.1.5 al ST 510 y desde ese momento no hay forma de que me vaya la red. Tengo internet desde los 2, pero no hay forma de que se vean entre si. El router tb hace algo que me parece extraño, en Red Domestica me sale que no se detectan dispositivos pero si le doy a Dispositivos me salen los 2 pc's aunque en lo de interfaz me sale como desconocido... El grupo de trabajo es el mismo.

      A ver si me podeis ayudar...

    • Cerrado

      A ver si te he entendido: Si puedes navegar con los dos…

      A ver si te he entendido:

      Si puedes navegar con los dos ordenadores a la vez y no se ven entre ellos puede ser debido a que no tengas nada compartido en red, o que no utilicen el mísmo grupo de trabajo (ambas opciones no son necesarias pero a veces dan problemas).

      Si NO puedes navegar con los dos ordenadores, tal vez sea problema de IPs o, incluso, que estees utilizando un cable cruzado (de PC-a-PC).

      Otra opción, intenta acceder al otro ordenador mediante direcciónes "\\xxx.xxx.xxx.xxx" (la IP de la máquina), por ejemplo: \\192.168.0.1 (IP del router)

      Suerte :)

      PD. La solución no es formatar sin encontrar antes el problema.