Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

problema con ID baja y bitdefender

JonayCoraH

Hola, aver si alguien me puede decir, como tengo que configurar el bitdefender9 internet security para que el emule no me de ID baja. Yo he intentando varias configuraciones a lo mejor se me queda algo atras si alguien me ayuda se lo agradeceria.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

[ Contenido borrado por el moderador ]

🗨️ 4
raxor

Spam el justo.

🗨️ 2
JonayCoraH

No entiendo nada como que spam

🗨️ 1
raxor

no va por ti. Habian aprovechado tu mensaje para poner basura de una web que nada tiene que ver con tu pregunta. ;)

JonayCoraH

Porque han borrado el contenido

perrete

Tienes k permitir el acceso a internet en el firewall del bitdefender. Si lo tienes así no se me ocurre otra cosa.

BocaDePez
BocaDePez

yo tenía el antivirus AVG y el firewall de windows, con los puertos del emule permitidos, y tras haber quitado los firewalls del router, la cosa me iba vien con id alta. Un amigo me dijo de poner el bitdefender 9, que con ello le bajaba muy rápido el emule. Lo hice. Cagada. No hay forma de chincar la configuración del bitdefender para que la red kad de id alta en vez de baja. Alguien da una solución que no sea la de quitar el firewall?

🗨️ 2
BocaDePez
BocaDePez

Yo lo he solucionado configurando manualmente el bitdefender en la lista detallada de programas del cortafuegos añadiendolo en la lista de tráfico de dirección entrante y de dirección saliente (se puede añadir por duplicado). En cada listado de programas hay que permitir la conexión con cualquier dirección remota en las dos direcciones: saliente y entrante.

De momento me funciona.

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Me refiero a añadir el EMULE en la lista de programas controlados por el cortafuegos del bitdefender