BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema con Hg556a configurado para jazztel, bloquea la linea analógica.

saturdc

Buenas, tengo un problema, tengo el router configurado para jazztel y cuando lo conecto los teléfonos analógicos se quedan sin línea, decir que los tengo con filtro y que el router funciona y navega perfectamente, también lo hace apagado y sin alimentación, simplemente bloquea la línea, ¿es normal?

Muchas gracias.

BocaDePez
BocaDePez

Mas que normal que haga eso apagado y sin alimentación es imposible, a no ser que hayas hecho algo muy raro que ni se me ocurre que puede ser.

🗨️ 1
saturdc

Pues lo hace, la verdad, empiezo a pensar que está estropeado, comprobado en dos domicilios diferentes y hace lo mismo, a nivel de hardware no toqué nada, ni siquiera cambié el firm, solo lo configuré.

RoncadorDiurno

¿Pero Jazztel no es VozIP?

🗨️ 3
saturdc

No, es voz analógica, solo en empresas tienen vozIP, soy instalador de jazztel.

BocaDePez
BocaDePez

No.

🗨️ 1
BocaDePez
BocaDePez

Ah, cuentame

saturdc

Bueno, pues daré el router por estropeado, pensé que a alguien más le tenía que haver pasado pero por lo visto no.

Gracias.

BocaDePez
BocaDePez

Los routers tienen un filtro integrado para que la frecuencia baja no provoque interferencias en los telefonos, algunos routers cuando estan apagados quedan en stand by, no estan completamente apagados, puede que ese filtro integrado este averiado, y por eso, aun estando en stand by, provoca ruido en los telefonos. Los telefonos deben conectar a un microfiltro pasa bajos, y el router tiene un filtro integrado pasa altos, logicamente el router no debe conectar a un microfiltro pasa bajos. Llama a Jazztel y que te cambien el router averiado.

🗨️ 4
BocaDePez
BocaDePez

Me refiero a un router adsl, el filtro pasa bajos filtra la frecuencia alta, y el filtro pasa altos filtra la frecuencia baja, como el router tiene el filtro integrado no se ve, pero lo tiene, eso es lo que creo que tiene averiado y en ese caso llega ruido de frecuencia alta a los telefonos, para averiguarlo conecta otro router, si otro con router funciona es que el anterior router tiene algo, un componente interno, averiado.

🗨️ 3
saturdc

Muchas gracias, tiene sentido y fijo que es eso, el router es de vodafone era un favor a un cliente porque no le gustaba la wifi del comtrend de Jazztel, le diré que está averiado, Gracias.

🗨️ 2
BocaDePez
BocaDePez

Me he hecho un lio con las frecuencias pero tu ya me entiendes, el telefono tiene un filtro pasa bajos que filtra la frecuencia alta, y el router tiene un filtro pasa altos que filtra la frecuencia baja, si ese filtro interno esta averiado llega ruido de la frecuencia baja del router a los telefonos, es lo que creo, puede ser eso u otra cosa, pero probar con otro router y si funciona pues ya sabes que el anterior esta averiado o desconfigurado.

Con un router de otro operador nunca se sabe porque puede tener preconfiguracion con ese operador, y puede actualizar el firmware automaticamente con la preconfiguracion de ese operador, como son cosas internas de los routers es muy dificil saber lo que falla.

BocaDePez
BocaDePez

Vodafone tiene voIP y sus routers estan preparados para voIP, Telefonica y Jazztel utilizan la frecuencia baja para la telefonia analogica y la frecuencia alta para ADSL, Orange utiliza la frecuencia alta para ADSL y no utiliza la frecuencia baja, Vodagone igual que Orange pero hace tiempo creo que utilizaba ambas frecuencias para ADSL, por lo que se complica mas el tema con el router de Vodafone, mira a ver si desactivando voIP lo soluciona.