Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema con las DNS

BocaDePez
BocaDePez

Desde hace unas semanas tengo problemas con la conexion de retecal. Al llevar un tiempo usando un programa p2p las webs no me funcionan, elmozilla se me queda en : resolviendo www.xxxx.com.Pero reinicio y ya funciona. LLame a retecal y me dijeron que el problema era de mi pc :-? de las DNS que no convertia bien las www. en nº. Por eso pregunto si alguien mas le ha pasado porque creo que no es mi culpa sino de retecal...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

De tu PC??? los de Retecal tienen un morro q se lo pisan.
Para empezar, es tu propio proveedor de internet o ISP (Retecal en este caso) kien tiene un servidor DNS, es decir, el programa que relaciona las direcciones www.xxxx.xx con IP's. Por tanto el problema tecnico seria suyo.

Claro que tb puede ser que tengas configurado otro/s servidores DNS.

BocaDePez
BocaDePez

a mi lo que me pasa es que al llevar un tiempo, en torno a 2horas con un programa p2p, se me corta la conexión, dehabilito la red y la habilito de nuevo y vuelve a funcionar, y dando a reparar a conexiones de red me dice que tengo un problema al renovar la ip

BocaDePez
BocaDePez

A mi me paso lo mismo con Ono.
Se me iva el servicio web del explorer.
Y si desconectaba emule e intentaba volver a conectar
deba error fatal de conexion.
Reiniciaba y volvia a funcionar.
El caso es que cambie el explrer por nescape y el servicio se
mantenia algo mas pero nada, al rato lo mismo.
Ativirus al canto, 670 archivos infectados.
Reintale el Xp, en servicios de red restringi el acceso a la red con el fireware de xp, windowsupdate y me baje todos los parches nuevos y viejos de segurida y listo.
Ahora la conexion va de cine.

Saludos. Leblan ;-)

6d2

a mi tambien me pasa, no resuelve las DNS cuando le apetece pero el emule continua a toda ostia, probablemente lo que les pase a estos cabrones es que tengan saturadas las lineas y no tengan suficiente ancho como para facilitar DNS a todos, voy a llamar a la incompetencia a ver que me cuentan ya os dire

BocaDePez
BocaDePez

Llevo ya 20 putos días con cortes contínuos, y ni caso. Cambie la tarjeta de red, reinstalé el sistema operativo, y todo igual. No se si es el puto Arris. Esta misma tarde otro corte de varias horas :-?

🗨️ 1
BuMPiNMaN

Pos eso q yo estoy en la misma situacion q tu
pero yo estoy asi desxde q me di de alta en diciembre pero con cortes en genneral este ultimo mes los cortes solo afectan a internet de lo malo malo ya an mejorao en algo de toas formas yo ya e tomao medidas y el mes de julio no se lo e pagao y el de agosto no me le van a cobrar parce ser q las mas de 10.000 llamadas q he echo al 1590 van a empezar a resultar

BocaDePez
BocaDePez

Yo que pensaba que era mi ordenador viejo...pues va a ser que no es tan viejo...es un rollo, dejo el emule conectao y se me reinicia el pc al rato, o no me deja navegar por la historia de las DNS...y la tele...se ve que parece que tengo pirateado el cable!!ayer casi me quedo ciega viendo CSI y no solo en las privadas, en las nacionales idem...ALGUIEN TIENE SOLUCIÓN??