Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

problema d conexion con ono

BocaDePez
BocaDePez

hola,
tengo conexion d 128 kbps de ono (cable), y muchas veces se me desconecta y tengo k apagar el ordenador y el modem y volver a encenderlo todo para k me vuelva a funcionar la conexion, eso me pasa desde hace por lo menos dos o tres semanas y no se a k es debido, si a ono o a otra cosa. Podeis ayudarme? Gracias.
CHRISTIAN de Valencia.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
noiser

Pues eso leete los mensajes de mas abajo y veras que mas o menos todos tenemos problemas de esos.

Lo que tienes que hacer cuando te pase eso es protestar.

Saludos

🗨️ 2
Doc

Yo tuve este problema,resulta que perdia la conexion continuamente,y ala,a apagarlo to,y volverlo a encender.
Un dia,que ya estaba hasta las pelotas,llame al famoso 902 de mONO para quejarme y se me puso un tio bastante enrollao que me dio algunos consejos,que de momento funccionan.Segun el,uno de los problemas las tiene el KAZAA,por lo de las programas espias esos(SPYWARE ),y me dijo que me bajara (Ad-aware ) un programita y que lo ejecutara para quitar los "spyware".
Conclusion,he notao mucha mejoria,tanto que ya no me preocupa que de vez en cuando pierda la conexion,seguramente por reseteos de ono.
yo tengo ono128 y soy de la zona de castellon ,ya no utilizo el kazaa ya que con el edonkey me va de cine.
espero que te sirva de algo.

un saludo y suerte. ;-)

🗨️ 1
noiser

Mira a mi una de las veces me dijeron que era por el win mx otra vez me dijeron que era por el edonkey.La cuestion es que en algunos sitios su red falla mas que una escopeta de feria y es muy facil echarle la culpa al usuario.

Yo he usado esos programas con modem y con rdsi y NUNCA se me ha cortado la conexion, a mi que me lo expliquen y te puedo asegurar que mi ordenador esta limpio de spyware,ayer por la noche apage y encendi todo y la conexion me ha durado arriba 12 horas