Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.031 lecturas y 83 respuestas
  • Cerrado

    [Editado 20/03/07 01:10]

    Problema Correo Con OhNO [SOLUCIONADO GRACIAS]

    Tengo conexión OhNO 4 megas (Valencia capital) y desde un tienpo a esta parte, no puedo mandar correos desde el Outlook Express, a excepción de los que mando a @msn.com (estos si me los envía). El error que me dá es:

    El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Asunto 'Nombre del mail que INTENTO enviar ', Cuenta: 'POP3.ONO.COM', Servidor: 'SMTP.ONO.COM', Protocolo: SMTP, Puerto: 25, Seguridad (SSL): No, Error de socket: 10053, Número de error: 0x800CCC0F

    Recibo con normalidad de todos los ISP y he probado a desactivar cortafuegos y antivirus, abrir puertos manual y automáticamente y no hay manera.

    No puedo enviar a Yahoo, Gmail, ni al propio OhNo.....he revisado la configuración del programa 364.000 veces y no le encuentro nada anormal.

    Decidme si es una nueva p*tada de OhNO antes de que le dé un cabezazo a la pantalla.... gracias.

    :-|

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
      • Cerrado

        En el Outlook tengo dos cuentas de OHnO, una de yahoo y otra…

        En el Outlook tengo dos cuentas de OHnO, una de yahoo y otra de gmail....pero ponga como correo prederterminado la que ponga sigo teniendo el mismo problema. Además soy "animal de costumbres" y me gusta el outlook. Tambien puedo enviar correos desde msn o hotmail....pero no es lo que quiero. Quiero que funcione, entre otras cosas porque no tiene porqué no funcionar. ;-)

        • Cerrado

          Vaya, veo que tienes ayuda de sobra :-) :-). He leido a…

          Vaya, veo que tienes ayuda de sobra :-) :-). He leido a yommimo, y me parece acertado su diágnostico. Quizás pueda ser problema del registro de windows. Es posible que pasando un programa de esos que arregla el registro, a lo mejor consigas eliminar este fallo (esto es una suposición ;-), porque por mucho que le doy vueltas al tema, no consigo ver de donde puede venir el problema).

          Un saludo :-)

          • Cerrado

            venga....vamos a destripar el registro que a mi eso me…

            venga....vamos a destripar el registro que a mi eso me pone.... :-P :-P ;-)

            ....pero sí, a falta de llamar a OhNO creo que yommimo tiene razón y debe ser algún problema de registro, porque ya te digo que hoy he instalado, desinstalado, el outlook varias veces, borrado y creado cuentas....he eliminado hasta las libretas de direcciones....pasado spybot,adaware,Softspy y demás mierdawares que no han encontrado nada anormal.....

            ....y ya te digo que lo que más me pone, es no saber porqué cuando el cuerpo del mensaje está vacio (o practicamente vacio) pasa con normalidad.... :-o

                • Cerrado

                  [Editado 20/03/07 00:37]

                  Al final va a ser cosa del MTU.…

                  Al final va a ser cosa del MTU.

                  http://www.bandaancha.st/foros.php?temid=1124946

                  En este post se explica como hacerlo con el tcp optimizer.

                  Mi consejo es que lo bajes hasta 1300 como indican ahi y poco a poco vayas subiendolo hasta el punto donde te vuelva a fallar y lo bajas un poco.
                  El resto de parametros de moemnto no lo toques.

                  Ahora mismo no se me ocurre otra cosa.

                    • Cerrado

                      [Editado 20/03/07 01:16]

                      madiquitaaaaaaaaaaaaaa, al final como lo has solucionado no…

                      madiquitaaaaaaaaaaaaaa, al final como lo has solucionado no nos dejes con la incosssssssnita. :P

                      PD: Ahora en serio, hacia tiempo que no disfrutaba tanto con un post. Para mi es lo que deberia ser el foro, no solo este. Entiendo que a la gente que lo padece le queme mucho el tema del capado. Pero en estos posts se disfruta mas.

                      • Cerrado

                        [Editado 20/03/07 01:32]

                        Pues te cuento. Ayer me baje el TCPoptimicer he hice lo mismo…

                        Pues te cuento. Ayer me baje el TCPoptimicer he hice lo mismo que hoy, pero dejé el mtu a 1500 (lo que marcaba, que por otra parte es lo que me marca también el router por defecto) y nada. Ahora lo he vuelto a hacer y lo he puesto como me dijiste a 1462. He reiniciado y se me ha colgado en el reinicio :-? he vuelto a reiniciar y ya funcionan los correos.....eso sí ahora no me vá el Netlimiter, pero eso ya es "pecata minuta"

                        Y lo del capado, a mi me la repanpinfla entre comillas. Con + de 6 años con OhNO hace mucho tiempo que decidí, usar la mula para cosas puntuales y descargar por otros sistemas. Por otro lado a mi OhNO me funciona más que bien. Tampoco soy "jugón on-line" con que el ping me la "repanpong" también, (prefiero la play para jugar) lo único que me j*de es la poca subida para enviar algunos archivos de trabajo desde casa al curro.

                        Y la cabezonería del correo es porque tengo el master en VAF/PMP ya sabes Vas A Funcionar Por Mis Pelotas....

                        Repito Gracias a Todos.

                        Edito: Yo hace mucho que casi no posteo en el foro de OhNO por eso. Por que todo es capado, capado,capado....ono es una mierd*, ono tal y cual....y me aburre un poco, porque cuando tratas el mismo tema un día y otro día es repetitivo.

                        • Cerrado

                          [Editado 20/03/07 03:55]

                          curioso... eso mismo me recomendo US robotics hace 6 meses,…

                          curioso... eso mismo me recomendo US robotics hace 6 meses, me dieron un programa por mail, para cambiar el MTU del sistema operativo, para algunos problemas de conexion de sus routers... con OhNO, como no.

                          ( ya les dije, menos bajar MTU, y mas router en buen estado, a ver como voy a cambiar el MTU en la Xbox360 ;-)...

                          un cambio de router y todo a la normalidad.

                          con respecto a algunos problemas de "esos" puntuales, nada que no se arregle con un par DE RESET duros del router y cierta paciencia para cuando conectar el router el modem de ONO,..

                          en fin... con respecto al otro tema, que capado ni que niño muerto, QUE NO HAY capado, coño... solo se trata de simples maniobras "de colegio" ;-) ahora bien.. estan muy bien.. en mi zona ya no se apunta a ONO ni cristo ;-) un verdadero detalle... ;-)

                          Pues lo dicho.. que el MTU segun me dijo el de robotics es un parametro que no DEBERIA ser problema del cliente. faltaria mas...

                          añade karmazen ademas que ES un problema dE ONO... repito ¡ QUE Es un problema DE OhNO y su nefasta politica de balanceo de cargas y congestion de redes... unos RECURSOS que estan dando servicio a demaseados clientes...

                          total que en cada comunicacion, al primer ·paquete grande de garabatto" que encuentra pues problemas, si encima ese VALOR MTU cambia muchas veces durante la transmision pues dale... mas problemas... y si Ademas los filtrados de ICMP, tambien complican el tema...

                          Ya le digo, por los sintomas en algun momento puntual los routers de la red de ONO las pasan canutas... en fin... de todas formas su router tambien deberia resetearse de vez en cuando y ver si tiene posibilidad de configurar esas cosas...

                          el MTU es un valor "que deberia" ser transparente para el usuario... que no pueden ONO con 1500, que mire por que... pero que lo miren ellos ¡...

                          pero es un puñetero escandalo que cada vez que ONO tiene problemas los clientes "reduzcamos" las condiciones max teoricas ya de serie.. ale... ya no hay negocio a 1500, a partir de ahora 1462 ( en su caso no pierde mucho ... pero en fin..)

                          ... es como tener un disco duro que tuviese problemas para almacenar los archivos grandes seguidos y nosotros en vez de DESfragmentar, pues tuviesemos una herramienta para FRAGMENTAR el disco.. ande que huevos tienen estos de ONO...

                          Esta usted seguro que si ahora no vuelve a cambiar a 1500 funcionaria otra vez... a saber ;-) se lo digo por que la Xbox360 a veces produce fallos de MTU... pero nada que dure muchos... segundos.... por que NO debe durar mucho. faltaria mas...
                          ____________
                          ONO ¡¡¡ karma te avisa... no me toques los "MTU" a karma, que tiene el paquete muy grande ;-)

                          • Cerrado

                            [Editado 20/03/07 08:49]

                            Dejese de pamplinas, tonterias y puñetas. En vez de lanzar…

                            Dejese de pamplinas, tonterias y puñetas.
                            En vez de lanzar esta farragosa parrafada haberse leido el post completo y haber colaborado en el.

                            La perosona que sufria este problema lo ha dejado bien claro, LE OCURRIA CON WINDOWS XP, LAS MISMAS CONFIGURACIONES USANDO WINDOWS VISTA NO presentaban el problema.
                            Asi que deje de hacer el imbecil (no digo que lo sea) y decir menos tonterias, que si UsRobotics, que si Ono, que si niño muerto.

                            Vayase a paseo.

                            • Cerrado

                              [Editado 21/03/07 02:38]

                              cita: se lo repito, por que tal vez no a absorbido todo al…

                              cita: se lo repito, por que tal vez no a absorbido todo al principio:
                              ... es como tener un disco duro que tuviese problemas para almacenar los archivos grandes seguidos y nosotros en vez de DESfragmentar, pues tuviesemos una herramienta para FRAGMENTAR el disco.. ande que huevos tienen estos de ONO...

                              Esta usted seguro que si ahora no vuelve a cambiar a 1500 funcionaria otra vez... a saber ;-)

                              __________________

                              tocar el MTU .. es un parche..

                              funcional, pero un parche...

                              por que NO tiene que tragar el sistemas operativo con MTU a 1500...

                              karma se lo dice: por que A ONO no se le pone de las narices... asi de simple.

                        • Cerrado

                          Felicidades :-) :-). Al final tenía razón yommimo y era lo…

                          Felicidades :-) :-). Al final tenía razón yommimo y era lo que a nadie se le había ocurrido ;-).
                          Por cierto, enhorabuena a Yommimo :-). Es de elogio ver como alguien es capaz de dar con esa solución, con tan pocos datos ;-)

                          Un saludo :-) (y las gracias dáselas a yommimo, que ha sido el genio que ha dado con la solución :-))

                          • Cerrado

                            No se merecen, años de experiencia en el tajo :P , buena…

                            No se merecen, años de experiencia en el tajo :P , buena memoria para recordar casos similares y la bendita ayuda de San Google :-D para encontrar aquel articulo que leiste hace años y nunca recuerdas donde.

                          • Cerrado

                            Las Gracias a Todos, la intención de ayudar la valoro en…

                            Las Gracias a Todos, la intención de ayudar la valoro en igual medida me dé la solución o no. Mi abuelo decía que hace más el que quiere que el que puede. ;-)

            • Cerrado

              http://support.microsoft.com/?kbid=813514 Solo por probarlo…

              http://support.microsoft.com/?kbid=813514

              Solo por probarlo echa mano del BaSpeed y baja el MTU a 1462 y comprueba si se sigue produciendo el error.
              Si el error no se produce te dare la solucion a tus problemas.

              Se me esta escurriendo una idea en la mollera y creo que el fallo no esta en el outlook, ni en ono.

        • Cerrado

          Si te esta fallando no solo con OhhNOOOOO sino tambien con…

          Si te esta fallando no solo con OhhNOOOOO sino tambien con gmail desde el outlook yo apuntaria a algun problema en el registro de güindous.

        • Cerrado

          Hombre... aunque pongas que reciba los correos de gmail como…

          Hombre... aunque pongas que reciba los correos de gmail como cuenta predeterminada... si envías por pop3.ono.com no te sirve de mucho. Pon que envíe por smtp.gmail.com puerto 587 y encriptación TLS. Así volverás a poder enviar correos con tu outlook (una cosa es configurar la entrada y otra cosa es configurar la salida de correos). O eso o te estoy entendiendo mal.

              • Cerrado

                supongamos que tienes una cuenta de correo pepito@gmail.com…

                supongamos que tienes una cuenta de correo pepito@gmail.com

                En outlook, Eudora, etc etc etc

                Configuras, tras activar la funcion POP en las preferencias de Gmail.

                Los datos de tu cuenta

                pepito@gmail.com
                Contraseña

                Servidor pop3= pop.gmail.com
                servidor smtp= smtp.gmail.com

                Y en propiedades avanzadas configuras:
                puerto del servidor entrante (pop3) : 995
                Puerto del servidor saliente (smtp): 465
                Activar en ambos la casilla de "mi servidor requiere una conexion encriptada" SSL
                Activas la casilla donde dices mi servidor de correo saliente necesita autentificacion: Usar los mismos datos de mi conexion entrante.

                Pones la cuenta como predeterminada y todo el correo que mandes por defecto se hara por la cuenta de gmail sin necesidad de entrar a la pagina web de gmail, tengas Ono , telefonica, orangeo o jazztel

                • Cerrado

                  [Editado 19/03/07 23:40]

                  MMm... lo que no entiendo es en qué difería sobre lo que…

                  MMm... lo que no entiendo es en qué difería sobre lo que había dicho yo :-/ Lo que me tiene ahora intrigado es que comentes que el puerto 465 cuando yo lo tengo en otro. ¿A cada persona le ponen un puerto diferente o qué?

                  Edit: ah, no, que tú has puesto SSL en vez de TSL, fallo mío. Pues entonces sólo me asalta la otra duda. ¿Qué es lo que había escrito mal antes?

                  • Cerrado

                    en la gmail a mi por defecto me puso el 465 para smtp y el…

                    en la gmail a mi por defecto me puso el 465 para smtp y el 995 para pop.

                    de todas maneras ya digo que el problema es que si el mail, lo mando con el cuerpo del mensaje vacio o con no más de 4 palabras, funciona con normalidad. paro al insertar más de cuatro palabras o añadir algún tipo de adjunto. ya no funciona de ninguna de las maneras. lanzandome el mensaje...

                    El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Asunto 'XXXX', Cuenta: 'POP3ONO.COM', Servidor: 'SMTP.ONO.COM', Protocolo: SMTP, Puerto: 25, Seguridad (SSL): No, Error de socket: 10053, Número de error: 0x800CCC0F

                    ...siempre el mismo error

                    • Cerrado

                      Te pego esta explicacion: Problemas con el Outlook Express…

                      Te pego esta explicacion:

                      Problemas con el Outlook Express Error 0x800CCC0F
                      Problema

                      El usuario intenta iniciar el Outlook Express o prueba a enviar un e-mail, y le aparece el siguiente mensaje de error:

                      Your server has unexpectedly terminated the connection. Possible causes for this include server problems, network problems, or a long period of inactivity. Account: 'nombredeldominio.tld', Server: 'nombredeldominio.tld', Protocol: POP3, Port: 110, Secure(SSL): No, Error Number: 0x800CCC0F

                      Solución

                      Este problema tiene varias opciones para solucionarlo, siga los siguientes pasos:

                      Compruebe la configuración de su Outlook Express, asegúrese de la correcta configuración de su POP3 y SMTP tal como se explica en nuestro Manual sobre el Cpanel y configuración de cuentas de correo y del usuario y contraseña sean correctos. Le recomendaríamos que borrase y volviese a crear la cuenta de correo en su Outlook Express.
                      Si aun sigue teniendo el mismo problema, puede ser que el propio Outlook Express este corrupto. Microsoft informa de como borrar y reinstalarlo, y realizar copias de seguridad de su libreta de direcciones, correos, etc.
                      Estos son algunas sugerencias para este error de Microsoft
                      Si aun no ha resuelto su problema y usa un producto de Symantec Security Systems visite su página Web para modificar la configuración, pinche aquí.
                      Si usted tiene Norton Internet Security or Norton Personal Firewall. Necesitará modificar la configuración tal como explica la página Web de Norton, pinche aquí.

                      • Cerrado

                        Lo que no es normal es que el thunderbird le de el mismo…

                        Lo que no es normal es que el thunderbird le de el mismo error :-? Será que al importar las configuraciones de las cuentas también ha importado los errores? No tiene sentido. Lo mismo tiene alguna letra o número mal metido en la configuración porque... estoy más perdido que un pulpo en un garaje.

                        • Cerrado

                          [Editado 20/03/07 00:05]

                          Lo del norton tampoco te lo recomendaria yo :P Lo unic que…

                          Lo del norton tampoco te lo recomendaria yo :P
                          Lo unic que era feten era el Diskeditor bajo msdos, (no habre recuperado yo cantidad de informacion valiosa de discos duros FAT 32 con el)
                          http://support.microsoft.com/?kbid=813514

                          Solo por probarlo echa mano del BaSpeed y baja el MTU a 1462 y comprueba si se sigue produciendo el error.
                          Si el error no se produce te dare la solucion a tus problemas.
                          :P

                          • Cerrado

                            Solo uso el Disk doctor del Norton Utilities (del año…

                            Solo uso el Disk doctor del Norton Utilities (del año catapún) para recuperar información de los diskettes que ahí si reconozco que es una fiera (en diskettes de mac que es lo que uso en el curro)

                            Perdoname yommimo, pero a mi estas cosas hasta que no las hago una vez me vienen grandes...."baja el MTU a 1462 "

                            ...esto es en el apartado ba calculadora vmax? pongo sincronizacion 4000 . mtu 1462 . protocolo IPfija

                            ...o en el apartado optimizador? sincronización 4000 subida 300?

                            ...que yo se informática c*jones..... :-D :-D

                            • Cerrado

                              argggggggggggg!! Sorry metida de gamba, el ba optimize no te…

                              argggggggggggg!! Sorry metida de gamba, el ba optimize no te deja modificar el mtu o al menos yo no se lo encuentro.

                              ¿DjNacho? ¿como se hace si se puede?

                              de todas formas prueba esto desde una ventana de comandos

                              netsh winsock reset

                              • Cerrado

                                De momento en BAOptimize no se puede.... por lo menos no,…

                                De momento en BAOptimize no se puede.... por lo menos no, hasta que llegue la v4, que si tendrá el "poder" de cambiar el MTU y unas cuantas cosas más que aún no pueden cambiarse ;-)

                                Un saludo :-)

                              • Cerrado

                                yo tambien he metido la gamba....quería decir ....que yo no…

                                yo tambien he metido la gamba....quería decir ....que yo no se informática....c*jones :-D

                                netsh winsock reset ya lo he hecho y nada....

                                "El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Asunto 'prueba tirar', Cuenta: 'POP3.ONO.COM', Servidor: 'SMTP.ONO.COM', Protocolo: SMTP, Puerto: 25, Seguridad (SSL): No, Error de socket: 10053, Número de error: 0x800CCC0F"

                    • Cerrado

                      Podrías probar a usar software de calidad como por ejemplo el…

                      Podrías probar a usar software de calidad como por ejemplo el Thunderbird. Se maneja de la misma manera con la diferencia de que funciona bien en vez de mal, no tiene un millón de agujeros de seguridad y tienes la opción de tenerlo portable y poder moverlo de un lado a otro en un pen drive sin tener que instalarlo.

                      • Cerrado

                        Tambien puede usar eudora, the bat, etc etc y sino usar…

                        Tambien puede usar eudora, the bat, etc etc y sino usar Courier 3.5 tambien totalmente gratuito y descendiente del mitico Calypso (uno de los mejores progrmas de correo que se han creado sobre windows).

                        • Cerrado

                          Si realmente no me es de vida o muerte, es casí más…

                          Si realmente no me es de vida o muerte, es casí más "cojonería" mía que otra cosa. Es como cuando sacas algo de una caja y luego no puedes meterlo otra vez....que dices....c*ño, si estaba dentro, tiene que entrar de una manera u otra... :-P

                      • Cerrado

                        Ya lo he probado, he desinstalado el outlook, he borrado…

                        Ya lo he probado, he desinstalado el outlook, he borrado cuentas y direcciones y lo he instalado y tengo el mismo problema.....ya te digo que es muy marciano ;-)

                  • Cerrado

                    [Editado 19/03/07 23:51]

                    No has escrito nada mal, sino que lo que yommimo creo que…

                    No has escrito nada mal, sino que lo que yommimo creo que quiere decir, es que se puede usar el servidor SMTP de gmail para enviar cualquier correo desde cualquier cuenta (simplemente, debes hacer que el servidor SMTP predeterminado para todas las cuentas de correo sea el de gmail).
                    Creo que es lo que quiere decir yommimo ;-). Si estoy equivocado, yommimo, me corriges ;-)

                    Edito: Acabo de leer tu respuesta de arriba, y me tengo que retractar de lo dicho. Evidentemente no había caido en el tema de que en Vista se mandaban los correos correctamente. Por lo tanto, puede ser, como tu bien dices, problema del registro (en concreto, la parte del registro que afecta a outlook).

                    Un saludo :-)

                    • Cerrado

                      No era precisamente lo que queria señalarle a Heffeque (kiwi…

                      No era precisamente lo que queria señalarle a Heffeque (kiwi pa los habituales :P ) pero es una opcion que tambien se puede hacer, solo debes susbtituir en la casilla de mi servidor necesita autentificacion, usar la misma de la cuenta entrante, por las credenciales de la cuenta de gmail.
                      Con Ono no funciona, ya que ademas comprueba si la cuenta pertenece a ono tengas o no las credenciales correctas.

                  • Cerrado

                    "aunque pongas que reciba los correos de gmail como cuenta…

                    "aunque pongas que reciba los correos de gmail como cuenta predeterminada... si envías por pop3.ono.com"

                    Dificilmente puede enviar correo por pop3 sea este de Ono o de otro proveedor.
                    Se sobreentiende que cuando dice que le falla al enviar tambien con Gmail como cuenta predeterminada lo hace teniendo el smtp de gmail.
                    Por lo que he leido le falla use la que use desde windows XP, con las mismas configuraciones en Windows Vista le funciona.
                    Por lo que yo intuyo que es un problema de corrupcion del registro de windows XP o del buzon del outlook.

                    • Cerrado

                      [Editado 19/03/07 23:52]

                      Yo es que el Outlook no lo uso, uso el Thunderbird, y da…

                      Yo es que el Outlook no lo uso, uso el Thunderbird, y da igual qué cuentas uses, a no ser que no lo especifiques siempre enviará desde la cuenta predeterminada aunque estés escribiendo desde otra cuenta. Vamos, que la configuración de emails entrantes y salientes van por separado y pensé que el Outlook sería igual. Fallo mío, lo siento :-)

                      Edit: y sí, tiene pinta de ser cosa de que tiene algo mal en el ordenador, no cosa de Ono, que ya sería mala leche que caparan también los correos, ¿no? xD :-P

      • Cerrado

        [Editado 19/03/07 20:34]

        Gmail tambien falla, por si no has leido mis comentarios,…

        Gmail tambien falla, por si no has leido mis comentarios, eviando correo a hotmail y a gmail y no necesariamente desde una cuenta de ono, muchas veces no llegan y otras veces llega el mensaje peroo el fichero adjunto es eliminado.

        Y todo ello dejando de lado temas tan importantes, cuando se hace uso desde una empresa, como son las firmas digitales y la encriptacion de datos confidenciales.
        Ya se que puedo recibirlos en gmail (conectandome via pop) pero es un engorro.

          • Cerrado

            Cuando mandas una orden de pago de mas de 200000€ por correo…

            Cuando mandas una orden de pago de mas de 200000€ por correo electronico tiene que poder ir encriptada con la clave publica del receptor para que solo este pueda abrir el correo y tenga la seguridad de que nadie entremedias ha modificado ese correo, ademas tambien debe poder tener la seguridad absoluta de que el que ha envido ese correo es quien dice ser.
            En mi empresa procesamos varias de esas ordenes todos los meses y como comprenderas solo lo hacemos usando pgp o certificados de la FNMT.
            Y para eso solo puedes usar programas de correo que lo soporten.
            Otro detalle que no me gusta de gmail es que tanto para pop como para smtp no usa los puertos estandar.

            Fijate si somos paranoicos, que a las empresas a las que les hacemos esos tramites les abrimos una cuenta en nuestro servidor solo para esa funcion, la contraseña de acceso a la cuenta se debe cambiar cada semana o la cuenta se bloquea y el servidor de correo esta en nuestra propia empresa tras un buen cortafuegos y extremadas medidas de seguridad.

            Las cuentas de correo gratuitas sean de gmail, de hotamil o de Ono no tienen las medidas de seguridad necesarias para usos profesionales.
            Y conste que tengo cuentas tanto de muchos proveedores, entre ellos gmail y nunca pondria un correo medianamente serio en sus manos.
            Llamame paraoico, pero con ciertos temas prefiero no arriesgarme.

            • Cerrado

              Hombre, por esas cantidades yo también sería paranoico, si te…

              Hombre, por esas cantidades yo también sería paranoico, si te descuidas no utilizaría ni internet. :-D

        • Cerrado

          Todos saben que gmail es competencia de hotmail y al revés,…

          Todos saben que gmail es competencia de hotmail y al revés, sin embargo a mí los correos que me mandan a gmail de hotmail me llegan y los que mando de gmail a hotmail, a veces llegan, otras no, y la mayoría de veces hotmail lo califica de correo basura....por tanto parece que es más bien que a hotmail no le gusta la competencia....

        • Cerrado

          Cierto, en gmail tienes la posibilidad de encriptar la…

          Cierto, en gmail tienes la posibilidad de encriptar la transmisión (o al menos eso creo) pero... lo de que pierda archivos adjuntos... a mi nunca me ha perdido ningún archivo. Algo que sí es cierto es que el smtp de gmail tiene un bug, si mandas un archivo con espacios no lo procesa bien. Vía web lo hace bien. En cuanto a recibir ficheros adjuntos... no sé... a mi siempre me ha llegado todo bien.

    • Cerrado

      ¿Le tienes puesto que envíe el usuario y la contraseña tal y…

      ¿Le tienes puesto que envíe el usuario y la contraseña tal y como lo tienes configuradas en el servidor POP? Te lo digo porque es lo único que no has dicho de la configuración, y a lo mejor ahí puede estar el problema ;-)

      Un saludo :-)

      • Cerrado

        no encuentro esa opción de enviar usuario y contraseña. la…

        no encuentro esa opción de enviar usuario y contraseña.

        la cosa que ha funcionado correctamente hasta hace unos días. Ya te digo recibe sin problemas. y ahora abro un nuevo correo para una cuenta de msn y lo envia. cierro y abro. Intento mandar un mail identico a la misma cuenta de antes...y ya no va.

        así con todos. si el cuerpo del mail está vacio. A VECES lo envía. pero si lleva cuatro palabras o una "atach" o una foto, o un gif, ya no lo envía. además es aleatorio. ahora voy ahora no voy con lo cual no le pillo el fallo. de hecho me acabo de descargar el thunderbird a ver si soluciono algo, porque me da igual que sea el outlook que el outlaak, lo que quiero es mandar un mail cuando quiero, no cuando quiere el.

        • Cerrado

          En el thunderbird, cuando configures el servidor SMTP, verás…

          En el thunderbird, cuando configures el servidor SMTP, verás una opción que se llama Seguridad e identificación. Ahí es donde debes marcar la casilla de Utilizar nombre y contraseña, y debes poner el mismo user y pass que usas en tu servidor POP de ONO.
          Mira a ver si con eso funciona, sino lo seguimos mirando ;-)

          Un saludo :-)

          • Cerrado

            [Editado 19/03/07 01:29]

            mira ahora mismo he intentado mandarme un mail con una…

            mira ahora mismo he intentado mandarme un mail con una pequeña foto (200Kb) a otra cuenta mia de gmail y no ha habido manera (mismo error por tres veces) quito la foto y lo ha mandado a la primera... :-? Edito: he repetido la operación y ya no lo manda ni con foto, ni sin foto....ya te digo ....para darle un cabezazo a la pantalla.... :-D

            Vuelvo a editar...no lo envía en cuanto tiene unas cuantas palabras.si borro el cuerpo del mensaje, sí. para flipar con el poltergeist este....

            • Cerrado

              [Editado 19/03/07 22:31]

              sabia usted que el protagonista de ESA pelicula tiene el…

              sabia usted que el protagonista de ESA pelicula tiene el "CASI" el mismo signo del zodiaco que Karmazen ;-)

              Edito: bueno... creo que sea "RESPLANDOR", (El Resplandor), jack nicolson (Jack Nicholson) basaba en una como no, otra novela del rey del terror, sthephen king. (Stephen King) ...;-)

              Editando que es gerundio...

              • Cerrado

                BocaDePez BocaDePez
                6
                La película es "El Resplandor", que no "RESPLANDOR". EL actor…

                La película es "El Resplandor", que no "RESPLANDOR".
                EL actor principal es "Jack Nicholson", que no "jack nicolson".
                El autor es "Stephen King", que no "sthephen king".
                Jack Nicholson nació el 22 de Abril de 1937, lo digo por si también en esto a errado usted.
                Si finalmente está equivocado con lo del signo del zodiaco, decirle que en lo que sí se parece a Jack Nicholson es en sus excesos interpretativos.

                  • Cerrado

                    "perdonado". Si finalmente está equivocado con lo del signo…

                    "perdonado".

                    Si finalmente está equivocado con lo del signo del zodiaco, decirle que en lo que sí se parece a Jack Nicholson es en sus excesos interpretativos.

                    peus eso.. coño ¡¡ a eso iba ello.... si es que hay que explicarlo too... bueno el caso es que MIs fuentes estaban equivocadas por 48 horas... ;-)

                    tampoco en el signo...

                    mas bien Karma es una mezcla entre Salvador Dalí, Oliver Cromwell, hiltler, Sigmund Freud, William Shakeaspeare, y Fulton Sheen...

                    en fin...

                    • Cerrado

                      ...entre otras cosas si pide perdón por su errado, debe ser…

                      ...entre otras cosas si pide perdón por su errado, debe ser que quería decir perdón por mi herrado. ( Sera que no le gustan sus "herraduras" como a los burros. ) Si es que todos sabemos ser bordes de 10 a 2... 8-)

            • Cerrado

              Ostras, acabo de comprobar que GMail mete los mensajes que le…

              Ostras, acabo de comprobar que GMail mete los mensajes que le llegan de ONO a la carpeta de SPAM :-o :-o (tengo tres cuentas de GMail, y acabo me acabo de enviar un par de mails desde la cuenta de ONO a una de mis cuentas de GMail, y mira donde han acabado :-o).

              Un saludo :-)

                • Cerrado

                  Y que lo digas. Te juro que el caso de garabatto es raro,…

                  Y que lo digas. Te juro que el caso de garabatto es raro, pero es que ni me había dado cuenta que los e-mails desde mi cuenta de ONO acababan en la carpeta de spam de gmail :-? :-?.
                  Vamos a investigar un poquillo, a ver que sacamos en claro ;-)

                    • Cerrado

                      Yo no uso el servidor de correos de Ono, pero he dectectado…

                      Yo no uso el servidor de correos de Ono, pero he dectectado que ultimamente si mando un email a gmail, hotmail, terra y alguno mas con un fichero añadido en el log de mi servidor aparecen como enviados y la confirmacion de recepcion del servidor que los debe distribuir pero despues esos correos no son entregados.
                      Como sucedia algo similar con algunos correos que me juraban y perjuraban que me habian mandado y a mi no me llegaban, me puse a estudiar los logs de smtp in y me encontre que la ultima actualizacion del Spamassasin (que basicamente usamos todos el mundo en los servidores) tiene algun fallo que no permite pasar algunos tipos concretos de correo.
                      He tenidoque desactivarlo y usar filtros manuales en tanto no salga una version corregida.

                      • Cerrado

                        Es que no te lo pierdas...con XP con antivirus, antispam y…

                        Es que no te lo pierdas...con XP con antivirus, antispam y cortafuegos desactivado....pasan si el cuerpo del mensaje tiene 4 o menos palabras... si tiene 5 o más ya no... si tiene algo adjuntado tampoco. Elimino las cuentas de correo, desinstalo el outlook, lo vuelvo a instalar, creo de nuevo una sola cuenta de OhNO y nada (tampoco con thunderbird) .....pero...OJO al dato...reinicio y arranco con vista en otra partición, misma cuenta de correo y.....sin problemas.... :-o ... me supera :-? "googleando" he encontrado que no soy el único con esta estupidez, pero nadie encuentra respuesta... :-D ...en fín.

    Hay 19 mensajes más