Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema al configurar el Zyxel 660 HW

BocaDePez
BocaDePez

Hola,
hice el pedido el día 15 de diciembre para que me trajeran un router a casa y me llegó el zyxel 660HW el 27.
He leido las instrucciones y por lo que he visto, el led DSL/PPP debería estar encendido en color verde, y yo lo tengo en intermitente naranja, como si estuviera sincronizando. Lo curioso es que no tengo ningún problema en navegar y las bajadas van de PM. Lo tengo configurado en Multipuesto Dinámico. ¿A alguno de vosotros os pasa esto, o teneis el led en verde?. Ya llevo una semana así y no se si llamar al servicio técnico.

Saludos.

:-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
RESIDENT

Creo que lo tenia en verde. Estoy haciendo pruebas con el y hasta que no lo tenga bien configurado del todo seguire usando mi viejo Zyxel Prestige 643. Ademas lo deje una noche descargando en monopuesto con el EMULE y me descargo la mitad. ¿Te ha pasado lo mismo? ¿Casualidad?

🗨️ 1
RESIDENT

Soy el de antes, segun he leido en un foro parece ser que:

- Verde = ADSL ok pero sin navegar y sin hacer nada.
- Naranja = Estas enviando datos.

Por lo tanto lo tienes bien

BocaDePez
BocaDePez

Soy el que inició el mensaje.

Vale gracias, aunque cuando el router envía/recibe datos empiezan a parpadear los leds de DSL/PPP y también aunque no tanto el led del puerto donde tengo conectado el router al ordenador. De todas formas, creo que así se queda. :-P

Gracias y un saludo.

🗨️ 1
RESIDENT

Yo tambien tengo el Zyxel 660 y lo tengo en verde. Parece ser que la causa puede ser esta:

NONOPUESTO ---------> VERDE (yo lo probe asi)
MULTIPUESTO ----------> NARANJA.

¿Lo tienes en multipuesto? De todas maneras parece que es normal y no pasa nada.

BocaDePez
BocaDePez

Sí, lo tengo el multipuesto dinámico. La verdad es que al principio lo probé en monopuesto y no me dí cuenta.

De todas formas me va muy bien.

Has hecho el test de velocidad de www.cliente33.es.tdatacenter.com?

Mis resultados son estos:

Tiempo Inicial: 4/ 1/ 2005 -- 19:49:4.703
Tiempo Final: 4/ 1/ 2005 -- 19:49:12.265
Tiempo empleado: 7.562 segundos
Bytes Recibidos: 409600
Velocidad Kbps 433.32 Kbps
Velocidad KBytes/sec 54.17 KBytes/sec

A ver si puedes hacer la prueba para saber si te va más o menos como a mí. Saludos

🗨️ 1
RESIDENT

Al final es por esto:

NARANJA ----> IP DINAMICA
VERDE --------> IP ESTATICA.

No tienes nigun problema.

Cord

Hola yo con ip dinamica naranja, y el zyxel va de lujo por cierto, pero no he tenido la oportunidad de utilizar el wireless

jm27

hola, yo tambien tengo el zyxel 660 en multipuesto, y el led DSL/PPP tambien esta en naranja y parpadea. creo que es normal.