Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 5 respuestas
  • Cerrado

    Problema con configuración web en ZyXEL 660HW

    Hola:

    Ayer recibí el kit ADSL de Telefónica y me está pasando algo curioso: cambié la contraseña "1234" por una mía, pues bien, no puedo acceder a la configuración del modem-router a través del servidor web que lleva incorporado (ni con la contraseña "1234" ni con la mía), sin embargo si que puedo acceder mediante telenet.

    He probado la opción de mantenimiento y le he dicho que de permisos de acceso al servidor telnet, ftp y web a través de la LAN. También he reseteado el modem-router, pero nada.

    ¿ Es que no se llama "admin" el usuario con el que debo conectarme mediante un navegador ?. Al menos eso es lo que pone en todos los sitiios. ¿ Alquien más tiene este problema ?.

    Saludos.

    P.D.: No quiero usar la aplicación de configuración de Telefónica porque no uso windows.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. El problema que llo tengo es que consigo entrar por…

      Hola.

      El problema que llo tengo es que consigo entrar por telnet pero no consigo abrir puertos.

      Saludos

    • Cerrado

      A mi me pasa algo parecido pero no me da la opcion de meterle…

      A mi me pasa algo parecido pero no me da la opcion de meterle usuario y contraseña se queda pensando y ala y si k pongo bien la puert de enlace que lo he mirado con el ipconfig a ver si me ayudais Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias Cuqui: Efectivamente el usuario es 1234. Manda…

        Gracias Cuqui:

        Efectivamente el usuario es 1234. Manda cojones que hasta en el propio manual del aparito bajado de la web de ZyXEL diga que el usuario es admin.

        Saludos.

    • Cerrado

      si no me equivoco en ese router el usuario es 1234 y la…

      si no me equivoco en ese router el usuario es 1234 y la contraseña es 1234.Es decir lo mismo para login y pass.