Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con configuración y acceso a internet.

    Desde wanadoo me han enviado un MODEM a pesar de que en la publicidad te dicen que te mandan un router, lógicamente quiero configurar mi acceso a Internet con mi router thomson st 510 también de wanadoo que adquirí hace algún tiempo, me enviaron la siguiente configuración para mi conexión a internet:

    Protocolo: PPPoE
    VPI: 8
    VCI: 35
    Multiplexación: LLC

    En mi cd de instalación aparecen varias opciones como protocolos pero este tipo de protocolo no me aparece a la hora de intentar instalarlo.

    ¿Dónde puedo adquirir este protocolo para poder acceder a Internet?

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 7/06/06 18:36]

      Aqui te dejo una direccion con todos los firmwares…

      Aqui te dejo una direccion con todos los firmwares actualmente existentes para el 510v4. El que mejor va y funciona con templates es el 4.2.7, y si quieres una interfaz tipo menu, pillate el 4.3.1. El 4.3.2 tiene las conexiones limitadas y no acaba de ir muy fino.

      http://www.speedtouch.net.nz/510seriesFirmware.htm

      Todos los firmwares son autoinstalables, asi que no tendras ningun problema en volver atras si quieres instalarte otro.
      El que tengo ahora instalado en el mio es el 4.2.7, con la configurcion de Jazztel, que es la misma que has dejado arriba para wanadoo, y funciona sin ningun problema. No hace falta ningun template especifico, a traves del easy setup del router ya te salen las opciones. Leete esto por si te interesa. Saludos.

      http://www.adslzone.net/postt44033.html

    • Cerrado

      BocaDePez BocaDePez
      6

      Ve a esta direccion…

      Ve a esta direccion

      http://www.speedtouch.net.nz/510seriesFirmware.htm

      y bajate el 4.2.7 si quieres una interfaz mediante templates, o la 4.3.1 si quieres una mediante menu y pagina web.

      La que tengo instalada ahora en el 510 es la 4.2.7, y la estuve probando hace pocos dias en otro ordenador con una configuracion como la tuya y ningun problema. La opcion de multiplexacion no sale en el menu de instalacion, pero no hay problema, se conecta igual.

      Una vez actualizado, entras en el router a traves de la direccion 10.0.0.138. Buscas la opcion easy setup y entras. Ahi vas dando los datos de tu conexion, deja en blanco la opcion Access Concentrator y en service name, si quieres, pones wanadoo, sino dejalo en blanco tambien.

      Cuando acabes de configurar, el router se pondra en marcha y te tendria que conectar a la primera.