Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMA CONEXION ONO

    Hola muy buenas noches, mi problema es el siguiente: tengo un router wifi, de la marca "smc" de la compañia "ONO" y el pc al ke está conectado directamente lo reconoce, y se puede conectar a internet, pro el portatil ke está conectado atraves de wifi le pasa lo siguiente:

    - detecta la conexion, dice ke es excelente, pro en el momento de elegirla e intentar conectar con ella dice ke es limitada o nula. eso despues de haber puesto el usuario y contraseña ke pide.

    he probado, reinstalando el router wifi, he probado a entrar por 192.168.1.1 a la administracion dl wifi y no entra, la kosa eske antes iba y ahora no... No lo entiendo.

    A ver si alguien me puede resolver este problemita ke tengo porke no me puedo conectar en mi portatil. Un saludo! :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo he tenido que desconectar mi router wireless y dejar solo…

      Yo he tenido que desconectar mi router wireless y dejar solo el cablemodem de ONO. Os cuento el problema.
      Desde primeros de Septiembre, el Bittorrent empezó a estar capado a 20/25 Kb. Con el router recien reiniciado, todo bien, a parte del capado claro, pero podía entrar en la página de administracion por 192.168.2.1, pero al rato de estar conectado la nevegación se volvía lenta y dejaba de poder acceder a la administración del router hasta que reiniciaba otra vez. Todo esto , claro , con el bittorrent en marcha.
      Por lo tanto , he tenido que desconectarlo.
      Mi router está bien, lo que provoca estos cuelgues es el super capado que ha aplicado ONO ultimamente.

    • Cerrado

      BocaDePez BocaDePez
      6

      Saludos, a ver si esto te vale de algo... Tienes el problema…

      Saludos, a ver si esto te vale de algo... Tienes el problema de que no puedes entrar en la administración de tu router, eso será que se ha variado la IP.
      Para saber cual es la ip del Router, haz lo siguiente...
      *Ve a INICIO
      *EJECUTAR
      *Escribe CMD (Sería la ventana de MSDOS, en Windows)
      *Escribe ipconfig/all (Sería que te localice todos los IP que están operativos) Y le das a ENTER.
      * Te saldrá una serie de datos, y entre ellos "Puerta de enlace predeterminada" Pues ese es el número que tienes que poner para entrar en la administración del Router.
      Suerte, y espero que te funcione... OK :-)