Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Problema con conexion a internet, mientras estoy descargando...

    Buenas noches a todos, os quiero consultar una cosa bastante curiosa que me pasa desde que cambie mis fantasticas 12 megas de ono con un modem simplecillo a las impactantes 50 megas por router wifi (de impactantes poco)

    La cosa es que mientras estoy descargando o simplemente no estoy con nada que disponga de conexion a internet abierto, mi conexion cambia de local e internet a solo local y mis descargas directas o por cualquier p2p directamente se me bloquean con lo cual por dd me jode directamente la descarga entera... llevo un par de dias intentando descargar un archivo de 3gb y siempre a la 1.5gb me pega el paron y a tomar por culo toda la descarga :S a alguien le ha pasado algo parecido?

    Muchas gracias por adelantado , Salu2.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Muchas gracias a todos por las respuestas =) la verdad es que…

      Muchas gracias a todos por las respuestas =) la verdad es que el router no me cambia de luces ni el color de las luces tampoco cuando tengo en problema, y el internet lo tengo conectado por el cable ethernet con mi portatil que tiene menos de un año... supongo que la tarjeta de internet sera buena :S he probado bastantes cosas y aunque no me lo hace siempre hay veces que dejo el jdownloader por la noche con 5 descargas y me levanto con 1 descarga completada y la segunda al 20% parada :S voy a llamar a ono el lunes y a ver que me comentan y si me lo solucionan lo posteo aqui para otras personas que tengan mi mismo problema. Muchas gracias.

      Salu2.

    • Mira de actualizar el finware y si no se soluciona pide que…

      Mira de actualizar el finware y si no se soluciona pide que te lo cambien,que tienes cortes.A mi me paso todo externamente iba bien,pero no navegabas al rato se lanzaba de nuevo.

      salu2

    • BocaDePez BocaDePez
      6

      Pues uso el router ese que dan con los 50 megas el Netgear…

      Pues uso el router ese que dan con los 50 megas el Netgear cg3100d y sistema operativo uso el windows vista home premium no se pero es que esto nunca me habia pasado antes y tengo internet lo menos ya unos 7 años...

      • BocaDePez BocaDePez
        6

        Tienes que modificar el pc si es la torre tienes que poner…

        Tienes que modificar el pc si es la torre tienes que poner una placa enthernet gigabait para soportar los 50 megas,si es wifi un wifi N.Me pasaba que tenía problemas y el técnico me lo comentó cosa que Ono no te lo dice por vocal,pero sí en el contrato (letra pequeña).saludos.

        • Las fast ethernet llegan a los 100 mbps, debería ser…

          Las fast ethernet llegan a los 100 mbps, debería ser suficiente. Claro, ellos piden la gigabit (1000 mbps) para evitarse cualquier reclamación, pero una fast ethernet debería dar 50 mbps de sobra.

          Me da que el problema es que el router se reinicia y tu ordenador cree que no tiene conexión, cuando te pasa eso ¿hay algún cambio en las luces del router?