Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

problema conexion! ayuda xfavor

BocaDePez
BocaDePez

wenas! mira este es el problema: llevo desde agosto con problemas en la conexion, desde que me pasaron alos 4 megas, el internet esta todo el rato callendose cada 20 minutos o asi.. el messenger se m va, el internet explorer no m funciona.. etc Llamé a ono y me dijeron que pudiera ser problema de pasar a 4 megas y vinieron a cambiarme el modem.. creí que con esto se habia solucionado pero nada.. el internet va igual o peor que antes.. ya no se que aser posiblemente me tendre que dar de baja aunque tenga que pagar por hacerlo.. Bueno si alguien me puede ayudar se lo agradeceria .. GRACIAS

PD: cuando se me producen los cortes no tengo ningun programa p2p abierto, mi cable modem es un Webstar 2100 Weno adios!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
darkito

hola yo te podria ayudar si pones mas datos de tu conexion.
modelo CM, si es wifi, si lo que se te va es la sincronia del modem, vamos mas datos, habria que ver si los cortes son ethernet o de rf, etc,etc....

Salu2

BocaDePez
BocaDePez

Hola, me pasa exactamente lo mismo, soy de ono zona auna. El p2p bajando (super lento pero bajando) y el explorer y messenger se bloquea cuando le da la gana, se soluciona reiniciando el modem y se vuelve a colgar cuando le da la gana.
Tengo 2 Pc conectados uno por Rj45 y otro por wifi, ningun firewire ni antivirus(ono me dijo que sería el problema, mentira!!). El modem es el Thomsom TCW 710.
ONO no me da soluciones, no se si por incompetentes o porque, pero ya estoy cansado de que me engañen. Si alguien sabe como solucionar esto, contestar porfvor. Gracias

BocaDePez
BocaDePez

gracias a los 2 x contestar. Yo lo tengo por ethernet conectado. Yo creo que sera ya cosa de ono que son unos.. porque hasta me cambiaron el cable modem y todo sigue igual o peor me tendre que quitar algun dia.. Weno venga adios si hay alguien que sepa algo sobre esto que lo comente MUXAS GRACIAS

🗨️ 1
tey20

deberias de probar que tu ordenador no tiene espias y para eso tienes que descargar algunos programas antiespias que sean buenos, pues a veces es difícil quitarlos.
Deberias hacerlo en modo a prueba da fallos.
Puedes tener algun espia troyano que te corta la conexión. puede ser lo mas seguro porque a mi a compañeros les ha pasado.

de todas formas, si te han cambiado el moden y demas....
aun asi puede ser, pero prueba lo que te digo que tambien puede ser.

Muchas veces los troyanos y espias nos bloquean la conexión y a veces hay que utilizar varios programas para poder eliminarlos y tambien tienens que limpiar el registro y desfragmentar.

salu2

BocaDePez
BocaDePez

gracias tio

BocaDePez
BocaDePez

He probado todos los antiespias posibles y nada, el fallo sigue igual y esta mas limpio que el baño de la Presley. Ademas ami me pasa en los dos ordenadores y a la vez, un poco de coincidencia no? Puede ser que el emule colapse la linea? lo tengo a la mitad que lo tenia antes con la linea de 2mb, 1000 clientes y 1000 conexiones. Un saludo

BocaDePez
BocaDePez

Rectifico, el emule no puede ser porque se sigue desconectando igualmente sin tener lo puesto, ono es una desastre y me siento engañado

BocaDePez
BocaDePez

ami tb m pasa, desconexión practicamente, aveces vuelve al reiniciar el modem, i enseguida vuelve a desconectarse, es problema d ono,... comprobado :(
Ni espias, ni troyanos ni nada... con decirte k va mas lento k un modem de 56 ks (i si consigo conectarme... claro está)... y sobretodo pasa desde k cambié a 4 mb k empeze poco apoco a tener problemas mas serios con esta gente,... pero lo peor ya fue en agosto...

BocaDePez
BocaDePez

Es fallo de ono, han venido a mi casa tres tios y este ultimo lo a solucionado. Es configuracion del router, cambio varios parametros y todo solucionado, ni se bloquea y encima aumentó mucho la velocidad del emule, de 20kb a 100kb estables. LLamate a ono y quejate y que vaya un tecnico, es la unica solucion, porque no te sabria decir q parametros me cambio el chico en la configuracion del modem. Un saludo y suerte

BocaDePez
BocaDePez

Qué router tienes?

🗨️ 1
BocaDePez
BocaDePez

Thomsom TCW 710. Dos ordenadores conectados uno por Wifi y el otro por cable