Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
128 lecturas y 8 respuestas
  • BocaDePez BocaDePez
    6

    Problema conexión 6mb deja de navegar pasados unos minutos

    Buenas tardes.

    Os escribo para ver si podeis ayudarme con un problema que tengo.

    Tengo una conexión de 6m adsl (indirecto creo) con orange y llamadas incluidas, siempre me ha funcionado bastante bien pero desde hace un tiempo me ocurre algo bastante curioso yu queria saber si a alguien le pasaba y por que podria ser.

    El router que tengo es un dlink G604T

    Resulta que estando conectado normal a lo mejor navego sin problemas, descargas etc, y resulta que pasados unos minutos se queda sin poder navegar, cuando intento acceder a alguna página se queda el crhome con "resolviendo host"... hasta que peta del todo. Tambien pasa con messenger y similares. La curisidad es que la luz de adsl queda fija como si estuviera todo OK.

    Para solucionarlo no hay mas remedio que reinicar el router o apagarlo y encenderlo de nuevo, sincroniza rápido y aveces sigue sin poderse navegar aún estando sincronizado o se puede pasado un rato de sincronizar pasando en unos minutos lo que os he comentado mas arriba.

    De esto ya llame a Orange y me daban un poco de largas, que si ntyspyware, que si actualización del xp.. enfin, finalmente tras hacer pruebas desde el ptr y demás pasaba en todas las conexiónes, se abrio la incidencia y ahí quedo la cosa. NO me llamo nadie pero he estado navegando sin probemas hasta hoy que me ocurre de nuevo lo mismo. Y estyo un poco cansado de que me mareen.

    Yo pienso que seguramente el problema este en el DSLAM en la central (que estoy a menos de un km) o quizas en mi router que este petando, aunque con el comtrend que me dieron originariamente que era de eresmas pasa igual.

    ¿que puede ser?¿que puedo hacer o decirles y que no me mareen demasiado?

    Gracias de antemano

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Puede ser que un soft p2p o un virus este colgando el router…

      Puede ser que un soft p2p o un virus este colgando el router a base de crear muchas conexiones simultaneas... Cuando pasa eso has probado a hacer un netstat a ver cuantas conexiones tienes activaS?

      • BocaDePez BocaDePez
        6

        Podria ser si, pero lo curioso es que me pasa con ellos…

        Podria ser si, pero lo curioso es que me pasa con ellos cerrados completamente. De hecho la primera vez que me pasó nisiquiera tenia el torrent disponible.

        Sobre el nestat con los de orange hicimos alguna prueba y no habia nada "extraño" (teniendo solo el crhome abierto, el google talk sin ningun contacto abierto y el msn ¿cuantas conexiones han de existir con un netstat?)

        GRacias

        • Hombre no estoy seguro... Ademas muchas conexiones pueden ser…

          Hombre no estoy seguro... Ademas muchas conexiones pueden ser contra maquinas de tu red pero bueno en todo caso con esas cosas abiertas no creo que mas de 10

          Solo se me ocurre que te bajes un live cd de ubuntu por ejemplo y pruebes de navegar y hacer lo que haces normalmente para descartar que sea un problema del SO

          • BocaDePez BocaDePez
            6
            Lo cierto es que descarto de que sea algo del equipo, he…

            Lo cierto es que descarto de que sea algo del equipo, he pasado un par de antispy y ademas he probado a navegar con un portatil limpio y la cosa isgue igual . de hecho ahora mismo el router ya ni sincroniza, es como si el adsl languideciera hasta que "muere".

            Hable con orange de nuevo, nueva incidencia, y nueva parada de la facturación... menos mal que al menos tengo la TP gratuita esta...

            Seguiremos informando. Saludos y gracias!

            • De nada... Espero que lo resuelvas pronto. PD: Todos los…

              De nada... Espero que lo resuelvas pronto.

              PD: Todos los routers que he visto colgarse subitamente han sido por exceso de conexiones simultaneas... Solo se me ocurre que sea un fallo de hardware del router. Si pudieras usar el de un amigo tal vez ayudaria... Si no... Llama a orange y di que el router no se enciende a ver si suena la flauta y te lo cambian.

              • BocaDePez BocaDePez
                6
                Bueno, "sigo" sin conexión. Ahora investigando un poco y…

                Bueno, "sigo" sin conexión. Ahora investigando un poco y visto que Orange pasa de mi, ayer me llego un sms a mediodia que me iban a llamar desde O, pero nadie llamó, de hecho cuando llegué al casa del trabajo habia una llamada en el fijo sin contestador y me dio por mirar otro movil que tengo en desuso y efectivamente otro sms de llamada perdida del mismo número con lo que me indigne por que 1º no se para que piden tlfs de conctactos y después llaman a lo que les sale de las narices (especifique mi actual movil y no el numero que usuaron) 2º por que si llaman al fijo no dejan un mensaje en el contestador al menos y 3º por que habiendo indicado el horario disponible de tarde llaman cuando estoy en el trabajo.

                Despues de este tocho, perdon por el mismo, retomo lo que decia. Mi router con tanto reinicio esta medio KO, me he agenciado el comtrenn ct500 que me dieron cuando me di de alta en los inicios de eresMas. Pues bien, este router sincroniza y hasta navega, hasta ahí bien, pero, la navegación es horriblemente lenta, de hecho aunque servicios como msn funcionan mal, pero funciona, lo gracioso es que torrent o emule, tambien tiran, peeerooo navegar por webs es diferente entro en infimas paginas gmail, pero hotmail a duras penas, yahoo no, facebook no, as no y muchas de uso y contenido "normal" nada de nada, resuelve la dns pero se queda en "esperando www.as.com" (por ejemplo).

                La cosa es que haciendo un tracert a una url que no tira, si lo hace, muy lentamente eso si. Entonces me desconcierta por que parece un problema de capa 4 o superior. Y sigo pensando que el problema esta en la tarjeta del DSLAM de la central.

                Que cruz :(

                  • BocaDePez BocaDePez
                    6
                    BUeno la cosa sigue igual. Ademas el router wifi dlink ha…

                    BUeno la cosa sigue igual.

                    Ademas el router wifi dlink ha muerto con tanto magreo de apagar encendender cambiar un parametro por alli otro por alla, el caso que ese esta inutilizado por que ni levanta su sistema propio.

                    Al menos tengo el router ct500 de comtrend que me entrego eresMas en su dia y puedo al menos ir funcionando.

                    Lo que veo ahora es que navegar navego, con mas o menos trompicones, pero lo que no van son algunas webs, banca, yahoo, hotmail, adslayuda. as. elumndo.. tampoco puedo probarlas todas pero son nada complejas y nada de material extraño. Funciona bastante bien el p2p, con la que esta cayendo ahora con eso, pse.

                    la historia es que NO es problema de un posible virus o adware, o configuración del equipo el navegar mal por que esto mismo pasa con cualquier explorador, lo ultimo ha sido probar un firefox portable, o cambiar las dns, y con un par de portatiles que sabemos que estan limpios, de hecho con una conexión modem rj11 navega lento pero bien.

                    Estoy desesperado...

                    saludos.