Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Wireless/WiMAX

problema de conectividad limitada o nula

Monicaumm

hola como devo hacer para conectar solo me sale problema de conectivilidad nula o limitada hace dos dias ya ...
llame al 902.... me hicieron hacer mil cosas con el pc i me dijeron que ya pasarian nota al servicio tecnico i de momento nadaa

Monica Lleida

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Guillem40

Hola Monica:

Este problema, es un problema que si miras los otro hilos abiertos veras que hay gente que esta asi demasiado a menudo, simplemente es que el sistema (iberbanda) no te asigna un ip (direccion) valida por la que poder navegar es cuestion de estacion base, la ultima vez estuve asi 4 dias y hay gente que veras que esta desde hace una semana.

Chaooooooooo

Guillem

Monicaumm

Bueno guillem yo ya voy por el sexto dia estoy desesperada, jope!!!
si me diesen una ip me lo configuraria yo solita

BocaDePez
BocaDePez

monica pon esta direccion IP 10.0.0.1 es privada para las intranet. la mascara de subred te la da solita y despues en el simbolo del sistema teclea ipconfig para que veas tu puerta de enlace a internet y la colocas haber si te puede ayudar.....XD

requiebros

La ip es dinamica. Asi que no la podras cofigurar sola. A mi me pasaba igual, y me cansaba de llamar una y otra vez. A veces se arregla reseteando el aparato que hace las veces de modem, otras no.
A mi me funcionaba deshabilitar la conexion, y despues habilitarla. No se porque. Porque sii le daba a repara no me solucionaba nada.

Suerte

🗨️ 4
BocaDePez
BocaDePez

Hola es mu tarde me parece para responder este hilo, pero bueno...

requiebros, tu problema es habitual del "magnifico e infalible" Güindous, si no te funciona reparar, abre una ventana de dos

en "inicio" ->"ejecutar" pon cmd

entonces pon "ipconfig /release" y intro te reseteará la tarjeta, y luego, pon "ipconfig /renew" y deberia darte una ip.

Reparar y deshabilitar/habiltar basicamente hacen cosas parecidas a esto pero no siempre funciona.

Esto no es problema en Iberbanda, a menos que perdieras ip al tener una señal muy mala, en el caso de mónica, me faltan mas detalles para diagnosticar el problema...

Taluego!

🗨️ 3
requiebros

Bueno, yo diria que era problema de iberbanda, puesto que llevo con ellos mas de un año y me pasaba durante los dos primeros meses de tener el servicio, amen de que no me fuera el telefono, pero es otra historia.
Lo que yo creo que pasaba es que me mareaban la perdiz, y yo hacia lo mismo, deshabilitando, hablitando y haciendo lo de la consola, -hacia de todo lo posible- y se sololucionaba, cuando el servicio iba bien. Ni mas ni menos.
El primer mensaje de este hilo es de hace 21 dias, teniendo en cuenta que en iberbanda tardan bastante mas en hacer algo, y que por correo ni te responden, no creo que se mu tarde.

🗨️ 2
BocaDePez
BocaDePez

Hola de nuevo!

Requiebros, cuantos mas detalles déis mas fácil será encontrar el problema, con lo que lei que habías escrito, supose un problema muy habitual...

Si me dices que tenias telefono y fallaba entonces ya es otra cosa, podría haber sido o problema de la MTA (el aparato seguramente Mediatrix o Innomedia), o problemas de mala señal (lo primero en tener problemas en estos casos es el telefono)...

Entonces será necesaria la visita de un técnico

Hasta luego!

PD:Yo intento echar una mano, pero no es facil saber cual es el problema en cada caso.

🗨️ 1
BocaDePez
BocaDePez

yo llevo con problemas similares con Iberbanda desde hace unos 2 meses, no me lo solucionan y ya ni me quieren enviar los tecnicos, el servicio es patetico, se corta la conexion cada 2 x 3, otros dias tengo un ping por encima de 1000 ms. y no hay forma de que me solucionen absolutamente nada, a quien pueda elegir le recomiendo que nunca contrate Iberbanda

BocaDePez
BocaDePez

Hola me llamo Mario, tengo problemas con tres maquinas, me dan un mensaje que dice conectividad limitada o nula., e tratado de repararla y nada, no se si será el swit porque aveces se satura o tal vez sea el INTERNET porque me conecto a la red pero no puedo navegar en INTERNT.....

🗨️ 2
RafaJ

Lo normal es ¿la conexion directa de un ordenador a equipo de Internet sin el swit fuciona?.

BocaDePez
BocaDePez

yo he sido tecnico de iberbanda y lo que te pasa es normal,antena petada,se joden con mucha facilidad por culpa de la fuente de alimentacion que es una porqueria

BocaDePez
BocaDePez

Hola me llamo Carlos Javier: tengo conectado mi pc de sobremesa por cable ethernet a mi router-moden huwait y el ordenador portatil al mismo a través de USB. Hasta hace tres días todo iva bien pero ahora el portatil no me funciona diciendo que tiene conectividad limitada o nula. He probado de todo, pero todas las pruebas a través del símbolo del sistema me dicen que no pueden hacer cambios si no estoy conectado, como también he leído que puede ser que el cable esté estropeado, lo he observado, y la patilla que engancha al router-moden tiene dos patillas de cobre por dentro y una de ellas es más corta que la otra y me parece que está rota, ¿Creeis que puede ser debido a esto? Gracias

urralburu

Yo me compré un portatil nuevo en verano de 2006 y tuve ese problema y pensaba que el problema era el ordenador y no el ISP del operador de LMDS Aló.
Lleve el equipo al servicio tecnico y me comentaron que el ordenador se podia conectar a internet y funcionaba bien.
Probé el equipo en casa de un amigo que tenia una conexión de ADSL y sin problemas.
En el tel. de Att.Cliente de Aló 800 900 900 no me daban ninguna solución, y decian que el problema era mio
Al final descubri que era un problema del S.O. Windows SP2 con los equipos LMDS y la solución fue utilizar un Router, que anteriormente no usaba.
En Aló , Iberbanda y demas operadores LMDS deberian saber ese problema, pero prefieren no informar a sus clientes y que no puedan conectarse a Ingternet y seguir pagando, osea ir de gratis, cobrar por la cara.

BocaDePez
BocaDePez

El pasado jueves dejo de funcionar mi conexion a iberbanda. Tras unas llamadas al servicio técnico de iberbanda, su respuesta q es problema mio. Conecto un portatil, y lo mismo, conectividad limitado a nula. Hablo con iberbanda y reconocen ahora q el problema es suyo, q no pueden asignarme una ip correcta y que lo estan mirando los técnicos.
Nadie explica nada, no te cuentan nada, es una sensación de impotencia enorme. Solo te dicen q lo estan mirando los técnicos. Pasan los días y nada.
que hago???

BocaDePez
BocaDePez

yo tengo 512kb con iberbanda. el caso es que desde el primer dia se me cortaba la conexion ( y por tanto el telefono) cada 2 ó 3 horas

se me ocurrión poner un cable de red directo desde el mediatrixx hasta el portatil y sorpresa! todo va como la seda

conclusión: sólo me funciona un pc simultaneamente. la proxima semana compraré un router neutro y a ver que pasa

por cierto, una duda que teno a ver si alguien me la aclara
iberbadna te da 4 ip por dhcp... tienes las 4 libres, o una la coge el mediatrix para la voip? graicas