Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 5 respuestas
  • Cerrado

    problema con el comtrend 536

    Hola,
    Tengo un problema con el comtrend 536

    Board ID: 96348GW-11
    Software Version: A101-302JAZ-C02_R04.A2pB017l.d15h
    Bootloader (CFE) Version: 1.0.37-5.17
    Wireless Driver Version: 3.91.41.0

    Esta con la configuración por defecto que me vino, sólo he desactivado el wireless, y no tengo puesto ningún p2p.

    El tema es que el router se me queda como colgado (no sé cada cuando tiempo, igual cada media hora). Deja de funcionar Internet y ya no puedo acceder al router. Se arreglan apagando y encendiendo el router.
    Con otros routers no me ocurre eso, y la conexión va bien.

    ¿a alguien le ha ocurrido esto con el comtrend 536?

    Gracias, saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ya he dado con lo que causa el problema...estoy tonto...es…

      ya he dado con lo que causa el problema...estoy tonto...es que me conecto con una VPN....y me ha parecido leer en algún otro foro que el comtrend 536 puede dar problemas con alguna VPN....enfin enredaré un poco con las opciones del NAT a ver si consigo evitarlo (he probado poniendo el equipo en la DMZ y nada)...
      he probado lo que alguien me decía antes pero no veo nada raro en el netstat....y desde otro pc tp puedo conectarme al router cuando ocurre esto...
      por cierto....¿alguien sabe si en este router se pueden ver los accesos nat que hay en cada momento?....es que en el anterior que tenía (draytek vigor 2600) sí se podía...
      bueno...en todo caso ya buscaré por ahí....
      Gracias por todo

    • Cerrado

      [Editado 31/10/06 10:57]

      Si no utilizas jazztelia puedes probar con este firmware:…

      Si no utilizas jazztelia puedes probar con este firmware:

      http://www.bandaancha.st/descargas.php?op=download&desid=21

    • Cerrado

      BocaDePez BocaDePez
      6

      El router se queda frito? pierde la sincronia? la luz del…

      El router se queda frito? pierde la sincronia? la luz del ADSL desaparece? y la de ALARM esta roja?....

      Una cosa es que el router este frito y otra que desde tu PC no puedas navegar... lo segundo puede ser que sea consecuencia de lo primero, pero tu PC puede ser que putee al router establezca muchas conexiones y lo joda....

      Te pasa lo mismo con otros PC's? con ese router... has investigado el log del router cuando no puedes navegar?... has visto demasiadas conexiones en tu PC con el comando netstat desde la consola (ejecutar--- cmd) en esos casos?

      Ahora bien si el problema es del router, yo que tu no cambiaria el firmware, lo comentaria a Jazz y que te enviaran un nuevo router ya que este se ha ido al carajo... luego si te quedas con el antiguo prueba a cambiar el firmware y ver que pasa con otros a ver si es mas estable e incluso revenderlo.... pero primero asegurate que es el culpable.

      • Cerrado

        Las luces se quedan las 3 en verde (power, lan1x, adsl), la…

        Las luces se quedan las 3 en verde (power, lan1x, adsl), la de lan1x incluso parpadea cuando intento acceder al router, como si funcionara bien.
        Me pasa sólo con este router y el log no dice nada.
        Probaré lo que comentas, acceder desde otros pcs y lo del netstat
        Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        se me olvido: No es normal, lo normal es tener el router…

        se me olvido:

        No es normal, lo normal es tener el router encendido semanas descargando de P2P, en mi caso varios dias con varios P2P activos hasta que consigo lo que deseo y tengo que trajinar con mi escaso HD para planificar nuevas descargas.