Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 3 respuestas
  • Cerrado

    problema con 3CRWDR100Y-72

    Wenas, este router me tiene contento.... :-?

    Resulta que ahora le da por no sincronizar con el firm 2.06A y despues de resetearlo con el boton de atras tampoco sincroniza.

    Y me cambio el firmware por el 1.07YT10 y el muy c*** sincroniza a la primera.

    Que narices le pasa?

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No sé hasta que punto será cierto, pero me han dicho los de…

      No sé hasta que punto será cierto, pero me han dicho los de SS.TT de Ya.com, que no es recomendable actualizar a la v2.06A porque pueden sutgir algunas incompatibilidades.

      Quizás sea tu caso.

      Salu2

      • Cerrado

        Pues lleva con el 2.06 desde que salió y funcionando…

        Pues lleva con el 2.06 desde que salió y funcionando perfectamente.

        Las incompatibilidades podrian surgir por la version del modem "antigua" del firm original de 3com. De eso me doy cuenta porque la subida siempre es bastante mayor con el firm de ya.com.

        Saludos

        • Cerrado

          [Editado 16/12/06 05:54]

          Bueno, creo que el problema está resuelto. La culpa ha sido…

          Bueno, creo que el problema está resuelto. La culpa ha sido de los apagones de luz.

          He apagado el router unas horas y misteriosamente vuelve a funcionar. El firmware 2.06A detesta los apagones, conclusión chorra del dia :-(

          Saludos