Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Primeo me conecto a una red cualquiera, pero no va internet,

BocaDePez
BocaDePez

Me conecto a un red wifi, a 54, pero no me funciona internet, es un linkys por lo que puedo ver, tenia una clave demasiado facil, escribi 1234567890 y me conecté.
Pero no me va internet, que debo hacer? Buscarme las DNS en algun listado? O hay otras formas...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
mephistoonline

Hola querido boquita de pescao bucanero... probablemente tenga filtrado MAC asi que no te podrás conectar..

BocaDePez
BocaDePez

si es un wep, muchas veces engaña porque se "traga" cualquier clave q le pongas, pero no conecta. Prueba con otra y veras q hace lo mismo

BocaDePez
BocaDePez

Pero no me va internet, que debo hacer? Buscarme las DNS en algun listado? O hay otras formas...

La mas fiable es contratar el servicio, en lugar de robarlo ;-)

BocaDePez
BocaDePez

A mi me pasa lo mismo y la red la he contratado yo. Pongo mi clave WEP, se conecta y no me funciona internet. Pero con otro portátil si me va, y LOS DOS TIENEN WIFI.

Espero que me ayudeis.

Gracias

BocaDePez
BocaDePez

Tengo un Packard Bell Easynote r9750 y tengo el mismo problema. Mi router es un router inalambrico de telefonica CT536+. El caso es que me funciona internet con el cable lan pero cuando me conecto con la red inalambrica, meto mi clave WEP me la acepta y se conecta a 54mbps pero no me funciona internet mientras que con otro portatil acer si me funciona.

Gracias

BocaDePez
BocaDePez

Pásate al robo de gasolineras que es más rentable, ya nos contarás qué tal te va.