BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

PQ me cambia de adsl2+ a T1.413 ???????

man

Pues eso despues de varias horas encendido el router contremd cambia de adsl2+ a 12 megas a T1.413 a 8,8 megas....

alguien me puede explicar, pq si lo apago y lo vuelvo a encender..... vuelve a adsl2+

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
3com4ever

A mi también me ocurre a veces.
Reboto el router y sigue a T1.413 durante varias horas hasta que vuelve a adsl2+.
En mi caso me supone de pasar de 10 mb (adsl2+) a 5 mb (T1.413)

Ionkee

A mi me pasó, apague y encendi el router, al volver a sincronizar sincronizó en adsl2+

X cierto, en T1.413 me mola la subida que coge pero claro... en mi caso pierdo 6 mb de bajada.

BenderBR

A mi tambien me pasaba, pero bueno, lo que hice fue dejar solo marcado ADSL2+ Enabled en "Advanced setup->DSL" y ya no volvio a ponerse perro ;).

🗨️ 3
man

pero has sufrido cortes a posteriori, porque a mi me dijeron en el SAT que si hacia eso podria sufrir cortes en la conexion.

🗨️ 2
BocaDePez
BocaDePez

Pues hombre a mi me ha ido muy bien, es que era un coñazo porque cada vez que se me cambiaba no podia navegar asi que ni me lo pensé. Pero bueno, que me vaya a mi bien no quiere decir mucho.
Es como todo en esta vida, prueba a ver si te va bien :). No seas tan "agresivo" desactivando cosas, quita sólo por ejemplo, G.Dmt Enabled, G.lite Enabled y T1.413 Enabled y deja los otros (yo fue lo que hice primero, el resto lo quite por haberlo leído por ahi) asi puedes ir jugando y saber si tas pasao quitando cambiando cosas jeje.
Además, si sabes que después de cambiar algo te deja de funcionar correctamente, sabes la razón y puedes volver atrás.
Ale ciao.

🗨️ 1
BenderBR

ains, que se me olvidó "logearme".

magomu

Entra en la configuración del router, en DSL Settings y desmarca todo menos ADSL2+.

Así forzarás que siempre te sincronice en ADSL2+

Edit: desmarca "solo" del apartado de modulación
En Capability deben estar marcadas las 2 opciones

🗨️ 2
man

Hecho, pero en :Select the phone line pair below.
Inner pair
Outer pair
que hay que poner, por ahi vi marcado outer pair y lo tengo marcado, de momento estable a 12 megas

🗨️ 1
ximin

Inner pair. (Par central)
Outer pair. (Par de fuera).

Las rosetas tienen 4 pines, pero se usan generalmente solo el par central.

dreetje

Hola buenas dias,

A mi pasa lo mismo, pero hay otra cosa.
Tengo todos marcados.
Si esta solo el adsl2+ marcado (tengo los 20 mb) solo llega a unos 3 mb de bajada y unos 0,7 de subida.
Si despues marco todo y se cambia despues de un rato a T1.413 la bajada sube a unos 4 mb o un poco mas. Y la subida llega a 0,9 mb.
Entonces por ahora dejo todos marcados con inner pair y Bitswap y SRA tambien.

Un saludo,

Andre

dreetje

Hola,

Acabo de reiniciar mi router y ahora no me sale el T1.413

Mode: ADSL2+
Type:
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 9.1 9.0
Attenuation (dB): 48.0 25.3
Output Power (dBm): 28.9 0.0
Attainable Rate (Kbps): 4340 18960
Rate (Kbps): 4293 863

Saludos

🗨️ 1
SFenix

con esos valores deja marcado el modo GDMT, ganaras en sincronia