Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 13 respuestas
  • Cerrado

    [Editado 26/02/06 22:55]

    Posible solucion a las desconexiones CT (No Funciona)

    Hol@ a Todos:

    Mi caso se remonta hasta el dia 10/Feb/2006, en dicha fecha comenze a sufrir desconexiones, perdida de IP, reintentos de conexion al servidor PPP "La solucion, Reiniciar el router", me hinche a probar a configurar el router, DNS, puerta de enlace e IP manual o automatica, sin solucion aparente. Leyendo en este y otros foros comenzaron las distintas pruebas... hasta que hoy, creo que mas o menos tengo una solucion a una conexion estable, esta solucion os la voy a comentar.

    Router: Comtrend 536+
    ADSL2+: 20Megas

    Actualmente y desde las 17:30h tengo conexion y son las 19:00. P2P a tope y sin cortes.

    - Primero: En "Advanced Setup > DSL" en el apartado "Select the modulation below." solo he dejado activa la primera opcion "G.Dmt Enabled"

    - Segundo: Me he apuntado la "Puerta de enlace" (87.219.106.1) y la "IP" que en ese momento tenia (87.219.106.XXX). Me he ido a "Advanced Setup > Routing" y he activado "Use Default Gateway IP Address " colocando la ip de la "Puerta de enlace", luego en "Advanced Setup > WAN" he editado la configuracion de la conexion " Edit > Next > Next" y le he marcado en "Use Static IP Address" y he puesto la "IP" que en ese momento tenia apuntada. "Save > Save / Reboot"

    Supongo que cuando apage el router durante un tiempo y la ip que tengo ahora se la den a otra persona mi router fallara, pero se que desde el dia 10/Feb/2006 ahora es cuando he tenido la conexion mas duradera. Ahora tengo una IP fija (+ o -).

    Os pongo esto para que los que sufren desconexiones lo probeis, hasta que Jazztel nos de una solucion... que lo tenemos claro

    -----------------------------------
    25/Feb/2006 20:30H: Deciros que he cambiado de IP aun especificando yo una, pero sin caida del servicio.

    -----------------------------------
    25/Feb/2006 21:08H: PPP Down, ¡che he tenido la mejor conexion de los ultimos dias! por cierto el router no lo he reiniciado, me he conectdo por telnet y "adsl configure --snr 110" y en linea otra vez. A realizar mas pruebas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Uno más con lo mismo. Yo llevo asín desde el 17-2-06.…

      Uno más con lo mismo. Yo llevo asín desde el 17-2-06.

      Comentar que desde el miercoles hasta el sabado por la tarde la cosa iba más o menos bien, perdia al DSL Y a conectar de nuevo tomaba nueva IP, pero sin tener que apagar el router. Desde el sabado por la tarde tengo que darle al boton.

      Tengo una incidencia abierta, pero sin respuesta.

      Ya iremos comentado el tema a ver que solucion tiene.
      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo desde que tengo los 6Mbps (antes tenia 1Mbps revendido)…

        Yo desde que tengo los 6Mbps (antes tenia 1Mbps revendido) tengo una desconexión cada 3 o 4 horas.

        • Cerrado

          [Editado 25/02/06 23:46]

          Si, por ejemplo yo ahora estoy sincronizando en T1.413, pero…

          Si, por ejemplo yo ahora estoy sincronizando en T1.413, pero creo que es por que en lugar de reiniciar el router lo que hago es sacar el cable del ADSL para reiniciar (así voy mas deprisa).

          P.D. Todavía no he hecho lo que dice Txetxu, estaba esperando a que se cortara.

            • Cerrado

              He probado lo de Txetxu y cae igualmente la conexión. (PPP…

              He probado lo de Txetxu y cae igualmente la conexión. (PPP error). La única manera de reconectar es reseteando, reiniciando el router o provocando un corte en el enlace ADSL (simplemente desconectando la clavija del ADSL en el router) de esta manera el router renegocia el enlace y vuelve a conectar.

              Comtrend536, si reinicio/reseteo el router siempre (99% de las veces) conecto en ADSL2+ a 16'5/0'8Mb. Si desconecto la clavija del ADSL una de cada 3 veces me conecta a T.1.413 8/0'9Mb y las otras generalmente en ADSL2+.

              • Cerrado

                Dicen que están tocando algo para que la gente con poca…

                Dicen que están tocando algo para que la gente con poca velocidad por tener una distancia excesiva a la central sincronice en ese modo. Yo no termino de creerlo, pero se me hace raro ya que nunca me había cambiado el modo de sincronismo de adsl2+ a t1.413 :P

                En g.dmt no hay ningún problema, pero hay que solventarlo de otra forma y para eso que se lo curren los técnicos que para eso les pagan.

    • Cerrado

      Sigue comentando tus avances, yo sta tarde e tenido que…

      Sigue comentando tus avances, yo sta tarde e tenido que reiniciar como 10 veces sin exagerar.. ahora sta estable ya veremos hasta cuando dura.

      • Cerrado

        La idea de abrir este hilo, es que esta mañana he tenido que…

        La idea de abrir este hilo, es que esta mañana he tenido que reiniciar 6 o 7 vecer el router. Desde que lo he modificado de esta forma, no he tenido que reiniciarlo mas.