Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 57 respuestas
  • ¿Posible averia en mi AR-5381u?

    Hola a todos, lo primero decir que abro un post nuevo y no escribo en el hilo de la review porque creo que es una averia particular, pero de todos modos si es mejor que este ahi pues lo cambio sin problemas.

    El caso es que tras haber recibido el router tiene un comportamiento muy extraño en cuanto a sincronizacion.

    Para ponernos en situacion os dire que el Comtrend 536+ sincroniza tanto en roseta como en PTR con el perfil Turbo a unos 17000 Kbps.

    El nuevo router, 19 de cada 20 veces sincroniza a 3 o 3.5 megas menos que el 536+, tomando datos desde el PTR esta seria la captura de las estadisticas:

    Y 1 vez de cada 20 o una vez de cada 30, no se, sincroniza a una velocidad adecuada, unos 500 kb menos que el comtrend pero ya algo razonable.

    Me parece cuanto menos muy raro que sincronize la mayoria de las veces mal pero muy de vez en cuando lo haga correctamente, y sin embargo su "padre" el 536+ sincroniza bien en cualquier momento.

    Otra cosa rara es que cuando sincroniza a 14 mb, es decir, a una velocidad baja, el SNR baila cada segundo entre 6.2 y 6.8 cuando deberia estar en 7 y sin embargo cuando sincroniza a 17 mb el SNR se queda fijo en 6.9 - 7.1 cuando en teoria deberia ser peor este valor ya que esta cogiendo una velocidad superior en la misma linea.

    Pienso que puede ser una averia en el router nuevo, pero me gustaria vuestra opinion antes de preguntar al SAT de jazztel.

    Un saludo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • He estado realizando pruebas con un tecnico de jazztel y los…

      He estado realizando pruebas con un tecnico de jazztel y los routers AR-5381u y un CT-5611 que me han prestado y no hay color, el ct5611 gana por goleada, una pena que no tenga Wifi.

      Me han gestionado un cambio de equipo, cuando le tenga en casa confirmare si continua fallando o no, aunque despues de probar el 5381 de mis vecinos sin mejoria alguna no se yo que voy a conseguir con un cambio de equipo, a no ser que me llege el Huawei nuevo (que tal es de sincronia este router nuevo, por cierto?).

      Una cuestion, sabeis si recogen el router defectuoso?, no me han dicho nada, pero es por tenerle empaquetado o no.

      Un saludo!

        • Ya tengo aqui al nuevo amigo HG532c, en breves probare el…

          Ya tengo aqui al nuevo amigo HG532c, en breves probare el Wifi a ver que tal va, pero de momento ya adelanto que en cuanto a sincronia es una autentica CASTAÑA, en perfil turbo down, pasa de 17.4 que me han conseguido los comtrend (el 5381 solo en su buen momento), a no mas de 14.8 que esta cogiendo ahora mismo el Huawei.

          • 6
            Bueno, ya te dije más arriba que el download era…

            Bueno, ya te dije más arriba que el download era "decepcionante", aunque tú lo llames castaña. Es otra forma menos sutil de decirlo :P

            A parte de que en su momento la escalada en los valores de atenuación era espectácular. Aunque la sincro, con más o menos atenuación, no me cambia. El caso es que incluso da la sensación que el perfil TD no surte demasiado efecto con este equipo.

            A ver si mejoro un poco ( entre el trabajo y que el lunes pillé un enfriamiento de mucho cuidado no doy mucho más de mi en este momento) y os cuelgo este finde todo lo que tengo, incluyendo fotos e información del Huawei.

            Al menos, espero que la subida sea bastante buena :)

            Saludos

            • He probado a conectar el CT-5611 a este, de forma que el…

              He probado a conectar el CT-5611 a este, de forma que el acceso a internet le de el primero y el Huawei solo haga de punto de acceso Wifi. En principio funciona, lo que no consigo es que funcione el DHCP, si activo solo el del Huawei no va porque la puerta de enlace ya no es el mismo, y si activo el del 5611 no va y ahi ya no entiendo el porque. Si algun entendido en la materia me puede iluminar se lo agradeceria.

              Un saludo

                • Hace no mucho tiempo, cuando empece a ver que el 536+ de vez…

                  Hace no mucho tiempo, cuando empece a ver que el 536+ de vez en cuando se volvia loco con el wifi conecte un router neutro pero sin usar el puerto WAN de este, si no a un puerto cualquiera, desactive el DHCP en el router neutro de forma que solo me proporcionaba wifi, pero la IP me la daba el 536+. Funcionaba muy bien, pero el neutro era prestado y le tuve que devolver. He intentado hacer eso mismo ahora con los routers que tengo entre manos y la verdad, me extraña que no funcione DHCP, es como si el Huawei no dejase pasar determinados paquetes.

                  • Si conectas otro router al puerto de switch el router al que…

                    Si conectas otro router al puerto de switch el router al que lo conectes no interviene para nada en lo que pase por ahí. El router, como su propio nombre indica, enruta. Sólo toca los paquetes que vayan dirigidos a una red distinta de la interna, enviándolos por la interfaz conectada a ésa otra red.

                    Así que alguna opción tendrás activada con la que se haga la picha un lío.

                    • Pues no se, ya te digo que tan solo he desactivado el DHCP…

                      Pues no se, ya te digo que tan solo he desactivado el DHCP del Huawei para que no haya dos en funcionamiento, por lo demas no he tocado nada.

                  • 6
                    Puede que haya cosas que este equipo no pueda hacer, aunque…

                    Puede que haya cosas que este equipo no pueda hacer, aunque aparentemente es muy completo. No voy voy a usar determinada palabra pero digamos que parece, sobre todo por lo que comentáis, que tiene alguna carencia. Hasta que no lo pruebe no puedo decir nada, de todas formas. Y lo mismo la solución es bastante fácil. En cualquier caso, prometo investigar :)

            • En turbo UP los valores de bajada no varian, al menos a mi no…

              En turbo UP los valores de bajada no varian, al menos a mi no me han variado mas de 100 kb abajo.

              En perfil Optimo tengo 16 Mb con el comtrend y 13.7 Mb con el Huawei.

              Si cambio el perfil a turbo UP paso a tener 13.6 de bajada y 2.2 Mb de subida.

              • 6
                En turbo UP los valores de bajada no varian, al menos a mi no…

                En turbo UP los valores de bajada no varian, al menos a mi no me han variado mas de 100 kb abajo.

                Exactamente. La sincronización en bajada no cambia de modo óptimo al TU. Sin embargo la subida mejora con respecto a otros routers al menos en mi caso.

                Si me permites una sugerencia, no sé que rj11 estás usando ni qué longitud tiene.

                Yo, cuando quiero ganar en bajada con algunos routers (y este es el caso) pongo un rj11 bastante largo que tengo. Cuanto más corto el rj11, menos download. Cuanto más largo, más download. Si quieres probarlo, no pierdes nada. En mi caso la ganancia, de un rj11 corto a uno largo es de 3 Mbps, que no es poco :)

                Saludos

                • Uso el RJ11 que me ha dado jazztel, supongo que seran 1.5 o 2…

                  Uso el RJ11 que me ha dado jazztel, supongo que seran 1.5 o 2 metros de cable. A ver si le pongo uno mas largo para probar, pero asi todo, en el PTR se comporta igual, y ahi si hay diferencia de longitud, el cable de la pared que seran 4 o 5 metros.

                  • 6
                    En este caso concreto: sí tengo lo mismo con cable corto…

                    En este caso concreto: sí tengo lo mismo con cable corto desde el ptr y la roseta. Y sí, con cable largo, desde el ptr y desde la roseta también tengo los mismos datos. Eso sí, entre uno y otro hay 3 Mbps de diferencia :)

                    Ya digo que es un truco que vengo usando desde hace muchos años, al igual que lo de desconectar el rj11 de la roseta muy rápido, y siempre me dió buen resultado con los Broadcom. Con los TI y otros, ni caso que hacen a la longitud del cable.

                    Por cierto, te hablo de un cable bastante largo ;)

                    Como quieras, desde luego ;)

                    Saludos

                    • Le añadido 3 cables viejos que tenia por ahi que en total…

                      Le añadido 3 cables viejos que tenia por ahi que en total hacen unos 6 metros desde la roseta, la atenuacion ha subido 1 punto y he perdido 1 Mb. He quitado el ultimo de los 3 cables que parecia no muy bueno y he ganado 700 kb, no son 3 Mb pero algo es algo. Quiza lo que yo hago no este del todo bien porque hay dos conexiones entre cables, una es un adaptador de rj11 a rj11 y para la otra estoy usando el splitter que venia en la caja con el router. O puede que añadir 4 metros de cable no sea suficiente.

                      Gracias por la idea!

                      • 6
                        No, mejor un cable de una sola pieza, por los duplicadores o…

                        No, mejor un cable de una sola pieza, por los duplicadores o ladrones se suele perder mucho. Aunque siempre hay excepciones: de mis tiempos del Comtrend 536 blanco tenía un par de ladrones y tres cables (dos negros y uno blanco) que en total sumaban unos 15 metros y que me daban mejores resultados que algunos de una sola pieza de ahora. Dos de los cables ya se rompieron de la patilla, de tanto tocar y nunca más volví a ver esos resultado en cableado en varios tramos.

                        Ahora mismo estoy usando, por necesidad real (en mi caso, siempre lo fue), un cable de 20 metros de una sola pieza. De los que venden en los chinos. Creo tanto en la influencia de los rj11 que tengo una colección impresionante de ellos :D El mejor rj11 que he tenido era el del hg v100, no el del v 300. Un cable corto que me daba todo, bajada y subida, con cualquier router. Pena, como no, que por el uso me lo cargara :)

                        He dicho antes que da buen resultado con los broadcom. Este router no es un broadcom, pero se comporta como su hermano el v300, que si lo es, con respecto a este tema. :)

                        Mañana acércate a un chino y mira si tienen algún cable largo. Para lo que vale, yo creo que te vale la pena intentarlo ;)

                        • Despues de unos 17 metros de cable he de decir que... los…

                          Despues de unos 17 metros de cable he de decir que... los valores estan exactamente igual.

                          Aumenta medio punto la atenuacion pero la sincronia apenas se mueve unos 100 kB, una pena. :(

                          Todavia tengo la opcion de usar el CT-5611 como modem hacia internet si consigo que funcione el DHCP, pero de momento los avances en este sentido han sido nulos.

                          Muchas gracias por la idea de todos modos, quizas a mi no me haya funcionado, pero estoy seguro de que para otros muchos puede ser de gran utilidad.

                          Un saludo!

                          • 6
                            Lo siento bastante. Y me temo que para este router ni tan…

                            Lo siento bastante. Y me temo que para este router ni tan siquiera tengo un firm "no oficial" para que puedas probarlo.

                            De todas formas, si la cosa depende de un firm de huawei, como sea como cuando el V300 que Buda nos pille confesaos. Si la gente cree que los técnicos del 1565 son cerrados de mente, que no se tropiecen nunca con los de huawei en su foro :(

                    • Umm, en el baul de los trastos debe de haber un conector de…

                      Umm, en el baul de los trastos debe de haber un conector de esos para prolongar cable, a ver si asi consigo un cable largo, de todos modos, de que orden de magnitudes estamos hablando? metros? kilometros? :D

                • Lo que dices del RJ11 puede deberse a que con muy poca…

                  Lo que dices del RJ11 puede deberse a que con muy poca atenuación el módem puede no ir bien, por lo que en esos casos normalmente se añade atenuación.

            • Bueno, viendo los resultados que te daba el D-Link G624T…

              Bueno, viendo los resultados que te daba el D-Link G624T bandaancha.eu/articulo/6359/turbo-up-tur … zztel-prueba y el WAG54G2 creo que también iría bastante bien en una línea media como la mía. El WAG54G2 también me daba alguna que otra vez el máximo de subida.

              Si permite potenciar la bajada (o al menos no perder más de 500Kbps - 1Mbps con respecto a un comtrend con broadcom) ya estará bien.

              Yo desde luego con el Conexant que dispongo y el AR-5381u ya voy sobrado en cuanto a equipamiento que pueda darme Jazztel por ahora.

                • Bueno, pero eso sería siempre activando el Anexo M. Así que…

                  Bueno, pero eso sería siempre activando el Anexo M. Así que si no lo activas ningún problema. Cuando quieras más subida enchufas el Anexo M, para eso se puede cambiar entre perfiles.

                  Total, a mí con el Comtrend a veces también pega unos buenos bajones con el Annex M activado (aunque no sea lo normal), pero es algo que tengo bastante asumido bajo ese perfil. Si quiero utilizar mucha descarga pongo el óptimo o turbo down y vuelvo a poner el Anexo M.

                  • 6
                    Bueno, pero eso sería siempre activando el Anexo M Yo no…

                    Bueno, pero eso sería siempre activando el Anexo M

                    Yo no diría eso. Ya digo, que en mi experiencia. De hecho, la perdida de óptimo a anexo m es mínima. Pero si comparas la bajada de este con otros routers, tanto en óptimo como en TD, puede ser hasta decepcionante.

                    • ¿Decepcionante la bajada? Ouch! Ya no se si prefiero que me…

                      ¿Decepcionante la bajada? Ouch! Ya no se si prefiero que me manden otro AR-5381 que le pase lo mismo que al que tengo yo o este Huawei que sincronice a 2 Mb menos de serie!, el resultado va a ser practicamente el mismo jajajaja

                      • 6
                        Yo ya sabéis que hablo por mi. Parece que aquí todo el mundo…

                        Yo ya sabéis que hablo por mi. Parece que aquí todo el mundo odia al ar5381u por su wifi, pero yo no, y si dijera lo contrario mentiría :) Y le va a pasar igual que al pobre Huawei V300 (mi mejor Broadcom, de calle y de largo :D) que crío la fama y finalmente todo el mundo pidió el 536, aunque le fuera bien, cuando la solución (como se demostró con el firm modificado de Raulito) hubiera pasado por un cambio de firm.

                        Sin nada más, pero se prefirió cambiarlos a medida que los usuarios dijeron no quererlo , y fue fundamentalmente Huawei la que no colaboró nada, antes de hacer un firm nuevo. Vete a saber, pero sería una pena que al 5381 le pasara igual :)

                    • En mi línea ninguno de los conexant que he probado (Linksys…

                      En mi línea ninguno de los conexant que he probado (Linksys WAG54G2 y Billion BiPAC7402GLX) me han proporcionado más bajada que los Comtrend, al contrario que otra gente, tanto en óptimo como turbo down me dan menos bajada (1 mega o 2 menos). Y en turbo up tocando unas opciones en el Billion soy capaz de mantener la misma bajada que el Comtrend, pero con los ~2500Kbps de subida.

                      Si quiero obtener el máximo de bajada he de conectar el Comtrend. Pero, sinceramente, con 10-12 megas, dos megas arriba o abajo es bastante despreciable. En un archivo de 10GB significaría media hora más o menos de descarga, y cuanta mayor sea la velocidad de descarga, más despreciable es la diferencia. Claro que aquí ya es donde aparece la disidencia de opiniones :P

                      Sólo me faltaría probar un Texas Instruments (ahora Infineon), ya sea un D-Link, Zyxel o el Huawei que parece reparten ahora a algunos. Sinceramente, creo que voy a pasar, con lo que tengo ahora ya está bien.

                      • 6
                        Sí, he leído a usuarios que les pasaba lo mismo que a ti con…

                        Sí, he leído a usuarios que les pasaba lo mismo que a ti con el wag54g2, la mayoría de ellos con líneas medias a regulares. No es el primero que tiene que devolverlo pensando en que iba a obtener mucho más que con el Comtrend (en sincronización de bajada, sobre todo) y luego nada

                        Yo me sigo quedando con mi Huawei V300 tuneado, de todos los equipos que ha ofrecido Jazztel: tiene un equilibrio casi perfecto en bajada y en subida, tan buena en mi caso como la de este último Huawei. Y una cobertura wifi impecable. Pena que Huawei se desentendiera de él de esa manera :)

                      • Comprueba la velocidad efectiva que obtienes de bajada con…

                        Comprueba la velocidad efectiva que obtienes de bajada con cada uno, haciendo alguna prueba de descarga y subida, no te vaya a pasar como a mí, que con el Comtrend, con los últimos firmwares, sincronizaba muy alto, pero luego, aquello bajaba y subía de pena.. xDD. En fin, son cosas que pueden pasar.

                        • Los Comtrend siempre me han sincronizado a lo mismo más o…

                          Los Comtrend siempre me han sincronizado a lo mismo más o menos. Si han variado en sincronización ha sido por los cambios en el SNR. Y con la velocidad efectiva igual.

          • 6
            Del 5611 ni idea, nunca llegué a probarlo. Pero si lo…

            Del 5611 ni idea, nunca llegué a probarlo. Pero si lo intentas y te da buen resultado comentalo por aquí, porque sí hay usuarios (si no lo han tirado) que lo tienen y seguramente les vendrá muy bien si les ha llegado o pidieron el 5381.

    • Ya me han dejado otro ar-5381 y me ha sincronizado…

      Ya me han dejado otro ar-5381 y me ha sincronizado aleatoriamente a 13 mb, a 17 y a 18.5 (a este valor nunca habia llegado ni con el 536+), el 90% de las veces a 13, asi que no es una averia particular de mi router, por lo visto este nuevo modelo no esta hecho con tanta maña con nuestro amigo el 536+.

        • Pues la verdad no lo entiendo, la sincro es malisima el 90 %…

          Pues la verdad no lo entiendo, la sincro es malisima el 90 % de las veces, quizas el tema esta en que mi linea es un poco inestable y este router se comporta mal con ella, y sin embargo en 536+ tiene mas robustez respecto a esto. O eso o que hay un lote en mal estado, pero eso lo dudo seriamente.

              • 6
                La similitud no implica nada más que eso. No significa que…

                La similitud no implica nada más que eso. No significa que sean idénticos ni que deban de responder de la misma forma ;)

                De hecho, tengo otros routers con chipset broadcom (mejor dicho, otro, en singular) y parece que, independientemente de lo que ya se puede ver a simple vista (sincronización más baja, ping ligeramente superior, etc) no se comporta de la misma forma que los viejos chipsets, más estables aparentemente que los nuevos. Y puede que el driver adsl también tenga algo que ver. Llevo notando estas "rarezas" ya antes de que Jazztel lanzara los nuevos routers, concretamente con el wag320n, que es es el router del que estoy hablando.

                Por supuesto, esto es subjetivo y no vinculante, como todo lo que se dice aquí. Siempre aplico el axioma "si a mi me va bien/mal no quiere decir que a ti deba de irte igual", no se pueden hacer generalizaciones por mucho que se quiera aunque hay detalles como los que se están comentando aquí que te dan que pensar.

                Es algo que tengo en la cabeza pero por simple observación/comparación, nada más :)

                Saludos

          • El chipset es un Broadcom igual, así que mucha diferencia no…

            El chipset es un Broadcom igual, así que mucha diferencia no puede haber. El chipset del HG536+ es un BCM6348 y el del AR-5381u es un BCM6328 enganchado a un chip wifi N BCM43225, mientras que en el caso del HG536+ las funciones wifi se desempeñan a través de una interfaz mini-pci (en el AR-5381u se podría haber utilizado la miniPCI-e, pero entonces los costes serían mayores, y tal y como está hecho el router está claro que se trataba de hacer algo con el menor coste posible).

      • BocaDePez BocaDePez
        6

        la diferencia es por la configuracion que hay en advance…

        la diferencia es por la configuracion que hay en advance setup en pestaña dslami me pasaba igual que perdia de 2 a 3 megas y cambiando esa conffiguracion me sincroniza a mucho mas

          • 6
            Se supone que solo se deben tener marcadas las que se van a…

            Se supone que solo se deben tener marcadas las que se van a usar, en nuestro caso la de adsl2+ y la del anexo m. Yo he probado con todas marcadas o marcadas solo esas y no he notado diferencias sustanciales.

            Saludos

    • 6

      Yo creo que has hecho bien abriendo un tema nuevo para esto.…

      Yo creo que has hecho bien abriendo un tema nuevo para esto. Lo pongo ahora (el 5381) hago cambios de modulación y de perfil, y te comento en un rato. Estoy viendo algo en los routers nuevos de Jazztel en ese aspecto y no sé exactamente a qué achacarlo.

      ¿Qué tienes en modo óptimo?

      Saludos

      • Lo tengo en modo Turbo Down, pero vamos, en modo optimo pasa…

        Lo tengo en modo Turbo Down, pero vamos, en modo optimo pasa igual solo que con un mega y medio menos en cada estadistica.

        Ahora le acabo de apagar y volver a encender y ha sincronizado casi a 17 y con SNR estable, pero como se me ocurra reiniciarle de nuevo igual me tiro con 13.9 Mb hasta que dentro de 20 reinicios le de la gana sincronizar a una velocidad decente.

        Medio mega o un mega de diferencia me parece normal, pero hasta 3.5 megas de diferencia es mucho creo yo, y mas sabiendo que por momentos funciona tal y como deberia.

        Prueba a conectarle y despues darle a reboot en el panel de control o quitarle el cable del telefono y volverle a poner, o apagarle de golpe, a ver si hace algo extraño tambien el tuyo.

        Gracias por tomarte la molestia.

        • 6

          Sí que me hace "extraños" en cuanto a sincronización, al…

          Sí que me hace "extraños" en cuanto a sincronización, al cambiar de este router a otro para probar algo por ejemplo.

          De hecho ahora que recuerdo, en un par de ocasiones tuve que poner el wag54g2, a ver si recuperaba sincronización, ya que veía pérdidas que eran muy importantes, excesivas diría yo. Y lo curioso es que tenía que apagarlo (me refiero al wag) y encenderlo un par de veces para que las cosas volvieran a la normalidad pero ya digo que no sé exactamente a qué achacarlo. Me ha pasado con este y con el vdsl también, y he tenido, y tengo aún, la sospecha de que hay algo en el ptr que no va bien, o al menos en la roseta en la que conecto el router.

          Bueno, pues he hecho pruebas en TU y en modo óptimo, con el HG536, el CT5365, el 3025(vdsl) y el 5381. Y hoy no ha pasado nada. Bueno, sí ha pasado, al probar en modo óptimo con el 3025 no lograba sincronizar con él. He puesto el HG536 y me ha pasado lo mismo. Finalmente, ya he puesto otro router, y el wag, y he conseguido volver a sincronizar.

          Es decir, sí que puede que pase algo. Con el CT5365, antes de que se lanzara oficialmente, tuve un problema también al cambiar de perfil. No podía sincronizar después de cambiarlo, tuve que entrar desde el móvil al panel de autogestión para cambiar al modo óptimo y aún así estuve un buen rato sin conexión. Conecté al hg536 y hasta pasados unos 15 minutos no pude volver a sincronizar. Lo del método de tirar del cable es uno de mis favoritos para recuperar sincro, pero en donde mejor resultado puede dar es en el Comtrend536 o el wag320n (chipset broadcom, también). En el resto...así, así: a veces sí, a veces no. Con mucha pelea, y ya no ando para tantos trotes :D :) Hasta 4 Mbps puedo perder cuando pasa lo que estamos comentando, pero ciertamente desde hace un tiempo las variaciones en ese aspecto parece que no son extrañas.

          Luego subo alguna captura, pero desde luego el HG536 ahora mismo, y dependiendo del firm por supuesto, va mejor en ese aspecto, y es más estable. Al menos este tipo de problemas no los hemos visto demasiado con él.

          Saludos

          • A ver si me he enterado jajaja. Al parecer no es tan extraño…

            A ver si me he enterado jajaja.

            Al parecer no es tan extraño lo que me pasa a mi, según lo que he leído te ha sucedido con el 5381 al cambiarle por otro router, quitabas el 5381 porque veías que perdías muchos megas como yo y te encontrabas que el wag aun asi tardaba en volver a su estado habitual, no?

            Si es como lo he entendido no soy el único, pero aun asi no debe de ser muy habitual los cambios estos bruscos de sincronismo, o al menos tanto como a mi, porque si no la gente se habría lanzado en los foros a criticar.

            Acabo de reiniciarle y otra vez, de 17 a 14 megas ha caido la sincro, ya decia yo que era mejor no tocarlo..

            No se si se puede hacer algun cambio para optimizar algo en el apartado de modulaciones, de todos modos esperare a ver si se "estabiliza" solo en unos dias, igual hay que dejar que se haga amistad con el DSLAM y a partir de ahi ya empieza a comportarse como es debido :-/jajaja.

            Bueno, muchas gracias por las pruebas, que habrás perdido un tiempo con ellas.

            • Lo único que vengo notando últimamente son cambios de SNR…

              Lo único que vengo notando últimamente son cambios de SNR bastante bestias, lo cual lleva a cambios de sincronismo. Entonces luego vuelve a recuperar SNR llegando a veces incluso hasta 13 o 15dB, pero la sincro la mantiene hasta que le obligo a resincronizar para pillar de nuevo más velocidad.

              Sin embargo de momento no tengo porqué sospechar del router porque esto ya me lo hacía el CT-536 y HG536+ y además una de las calles principales de mi población está de obras con sus respectivas máquinas, con lo que los cambios son más bruscos.

            • 6
              Sí, al tener tanto chisme ya sé que suena a galimatias, pero…

              Sí, al tener tanto chisme ya sé que suena a galimatias, pero yo me entiendo :D Pero más o menos creo que es lo que tú dices. En cuanto a esto

              Si es como lo he entendido no soy el único, pero aun asi no debe de ser muy habitual los cambios estos bruscos de sincronismo, o al menos tanto como a mi, porque si no la gente se habría lanzado en los foros a criticar.

              en mi caso concreto llámalo resignación contenida y algo más :D Desde un poco antes de que se habilitara el anexo m vengo notando estas cosas (bajadas y subidas de sincronización) con cierta frecuencia.

              Lo noto en todos mis routers y en proporción a lo que tengo con cada uno. Es decir, si el 536 me de 20 Mbps y mañana 18 Mbps, con otros con los que tengo 18 pasaré a 16 Mbps, luego vuelven las cosas a su lugar hasta dentro de un par de meses que lo mismo me quedo en 14 Mbps con algún router. Esa queja ya la hubo en su momento, de hecho hubo un tema fijo tratando de ver qué podía ser. Ahora las quejas, al tener tanto chisme para probar como tenemos algunos :P :D van en otro sentido, que es el que tú has planteado. Antes no teníamos tanto router para comparar, y ahora sí.

              Yo, cuando veo que mi línea/router/dslam anda en baja forma y/o mala interacción, me coloco el wag54g2 (como ahora mismo, p.ej., aunque a la tarde volveré al redil jazzteliano y a sus routers) y me consuelo pensando que siempre tengo una forma de recuperar lo que me corresponde y de eludir esa "mala relación" entre los routers de Jazztel y sus dslam. Si no fuera por eso...ya veríamos ;) :D

              Saludos

              • De todos modos, un conocido me ha ofrecido su AR-5381 por si…

                De todos modos, un conocido me ha ofrecido su AR-5381 por si quiero probar, asi que el lunes cuando le vea se le pediré y podre decir con seguridad si en mi caso también son bajadas y subidas extrañas de la sincronización o es el router que tiene algun defecto. Por lo que me dices me inclino a pensar que el router esta bien, pero por probar no pierdo nada.

                La semana que viene os cuento en que ha quedado la cosa.

                Un saludo.