Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

PORQUE AHORA NO? - ROUTER

BocaDePez
BocaDePez

Espro me pòdais hechar un cable ;D

Que pasa con mi conexión, desde hoy no puedo conectarme a traves de mi conceptronic C54BRS4. Os aseguro que he reseteado el modem (US ROBOTIC negro plano, muy antiguo).
Incluso reactualicé el firmware del conceptronic. Pero no hay manera, tengo 2 ordenadores conectados por RJ45, sin problemas. Pero ahora no se conectan.

Probé a conectar un solo ordenador y si que coge la ip y se conecta a internet, pero al hacerlo pasar por el router, como siempre, no me coge la dynamic ip. Y si pongo la que me dió para el ordenador, no me deja acceder a internet, pero si que se ven los ordenadores. Os pongo un corta y pega.

A VER SI ME PODEIS HECHAR UNA MANO.... thanks.

Si la WAN la pongo en Dynamic IP me da:

Internet Connection

View the current internet connection status and related information.

Attain IP Protocol : Dynamic IP disconnect
IP Address :
Subnet Mask :
Default Gateway : 0.0.0.0
MAC Address : 00:11:2F:D5:31:C2
Primary DNS :
Secondary DNS :

Si lo configuro con static IP:

Static IP

If your Service Provider has assigned a Fixed IP address; enter the assigned IP Address, Subnet Mask and the Gateway IP Address provided.

Pongo las que me salio con el ipconfig del ordenador conectado:

84.120.xxx.64 - IP
255.255.254.0 - Mascara de subred
84.120.xxx.1 - Puerta de enlace predeterminada

Dirección física: 00-11-2F-D5-xx-C2
Dirección IP: 84.120.xx.64
Máscara de subred: 255.255.224.0
Puerta de enlace predeterminada: 84.120.xx.1
Servidor de DHCP: 10.71.xxx.28
Concesión obtenida: 07/09/2007 13:01:10
La concesión caduca: 07/09/2007 15:01:10 Servidores DNS: 62.42.230.24, 62.42.63.52
Servidor WINS:

(no he puesto las DNS, es necesario ponerlas???)

Device Status

View the current setting status of this device.

Wireless Configuration
Mode AP
ESSID WLAN
Channel Number xx
Security xxxxx

LAN Configuration
IP Address 192.168.2.1
Subnet Mask 255.255.255.0
DHCP Server Enabled
MAC Address 00:80:5a:28:da:10

Dejo los ordenadores en Ip dinamica y si se ven, sin problemas, pero no acceden a internet. (el cable RJ está ok.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
mero-vingio

yo tengo ese mismo router y conecto sin problemas. has probado a conectar via cable los dos equipos? puedes probar a resetearlo y dejarlo con la configuracion de fabrica y volver a configurar de nuevo por si acaso al cambiar algun parametro hubieses desconfigurado algo de la conexion