Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Porblemas en wifi con el livebox

    HOla.

    Pues ayer me instalaron el todo en uno, yo no estaba en casa y la "parienta" pues se entera menos que yo, jejej, a lo que voy, el telefono todavia es con linea de telefonica, la TV pues no esta mal, aunque tiene fallos, alguna vez se le va el color unos minutos, y esta mañana no podia entrar en el menu de canales, pero si en estos.

    El problemon lo tengo con el router y la conexion wifi, e tecnico por lo visto solo conecto la llave wifi por usb y creo que nada mas, solo pregunto si ya tenia adsl, mi mujer le dijo que si que de wanadoo, y ya esta, yo conecte el ordenador, se puso a buscar redes wifi, y me encontro casi 10, la mayoria con señal muy baja y una, la livebox, con cobertura muy buena, me conecto a esa, me piede la WEP, la pongo y empieza a "conectandose a red wifi", y ahi se queda, al rato te dice que no ha podido conectarse y que el pc no tiene ip.

    Decidi entonces volver a conectar desde cero la llave y seguir los pasos del manual y con el cd, hago todo, incluso poner el router en modo de asociacion con el led de inalambrico parpadeando, sigo los pasos, conecto el cable usb, pongo el router en asociacion, y todo eso, me detecta las redes, incluso una publica a mas de 200m de mi casa, intento conectarme a la mia, la unica que da una señal muy buena, pongo WEP, pone conectando a wifi... ¡y ahi se vuelve a quedar!, que si no conecta, que si el pc no tiene ip asignada..., decir que el router marca el led de internet (@) fijo, que la TV funciona bien, el inalambrico tambien esta fijo menos cuando lo pongo en asociacion, que no da error...¡y que no se que le pasa!.

    Vale que el pc con la llave wifi esta con tres paredes de por medio del router, pero es que la señal que llega de este pone literalmente señal muy buena, eso mientras esta conectandose a el, despues ese tiempo intentandolo, sale rapidamente red con poca o nula conectividad, como ya digo incluso me detecta redes de vecinos y del final de la calle, y la mia la mejor, pero no sirve de nada, ¿alguien me puede echar un cable?, se admiten sugerencias.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hol@. Me pasaba lo mismo te indico como resolverlo. 1º No…

      Hol@.
      Me pasaba lo mismo te indico como resolverlo.
      1º No utilices el cd que te envian.Utiliza los de la pagina de Orange o sea estos: http://ayuda.orange.es/internet/acceso_a_internet_adsl/descargas_para_el_acceso/listado_de_drivers_y_manuales/201.html
      Sigue los pasos para la instalacion y ya veras como te funciona.Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues si, se me olvido :-( tengo XP profesional SP2. Lo que me…

      Pues si, se me olvido :-( tengo XP profesional SP2.

      Lo que me extraña es que teoricamente me detecta el router e incluso me dice que la señal es buena para que luego acabe diciendo aquello de conectividad nula o minima y que si el pc no tiene asignada Ip, otra cosa seria que ni siquiera lo detectase, entonces veria mas claro el problemas.

      Saludos

    • Cerrado

      Seria bueno preguntar ¿Que sistema operativo tienes?

      Seria bueno preguntar ¿Que sistema operativo tienes?

      No permitas que una china en el zapato te impida recorrer el mundo