Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

al ponerme ADSL ya no funciona identificacion llamadas

onjoe

Se que esto le ha pasado a mas gente, si quitas los microfiltros si que funciona la identificacion de llamadas pero se oye ruido en la linea.
Si se pone el microfiltro NO funciona la identificacion pero ya no se oye ruido.
Con Splitter tampoco funciona la identificacion de llamadas.

a alguien que le haya ocurrido ¿como se lo solucionaron o cual era el problema?

Lo digo porque los de la timo no paran de marearme, ya he abierto 4 averias y en ninguna me la han sabido solucionar, ahora abrire la 5ª, y no parare hasta que me salgan los numeritos.
Que conste que antes si funcionaba y el telefono tiene la funcion Clip (identificacion de llamadas) Famitel de telefonica

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pon los microfiltros al derecho, anda.

🗨️ 3
onjoe

Podrias explicarte un poco mejor, porfavor.

Aunque tengo Splitter, pero me gustaria saber eso de los microfiltros al derecho ¿que es?.
Que yo sepa solo tiene una posicion el Rj11 que se pone en la roseta. ¿te refieres a invertir el par?

Porfavor sacame de dudas.
Imagen original en http://www.hiperoutlet.com/imagenes/2004113061adonato.jpg

🗨️ 2
BocaDePez
BocaDePez

La figura que pones no es exactamente un microfiltro, pero mucha gente conecta el cable que debería ir a la roseta, al teléfono directamente, y la parte que debería ir al teléfono al cable que luego va a la roseta. De esa manera el microfiltro se puede poner en el hueco que deja el domo, pero la idll no funciona.

🗨️ 1
BocaDePez
BocaDePez

La figura es un mini-splitter y por tanto no está claro si está filtrando línea o adsl, en caso de que ese aparatito se conectara mal las salidas estarían intercambiadas, línea por donde debería haber adsl y viceversa, y el filtro no se si funcionaría.

pegial

Hola.

Yo uso microfiltros porque solo tengo dos telefonos y la alarma y si me identifica el numero de telefono llamante ... :-?

🗨️ 10
onjoe

Si, eso es lo normal.
El problema que tengo yo es que no veo el numero llamante.
Y yo solo tengo 1 telefono.
Se supone que es un fallo que debe estar en la central, siempre que tengas activado la identificacion de llamadas con telefonica a traves de 1004 o telefonicaonline.

🗨️ 8
castilian

Cada salida del microfiltro tienen que tener conectado el equipo correcto. Suelen tener un dibujo o las letras LINE y PHONE.

🗨️ 2
BocaDePez
BocaDePez

se da por supuesto que eso esta bien conectado.

🗨️ 1
BocaDePez
BocaDePez

Prueba en el ptr, algunos dan ese problema.

🗨️ 4
BocaDePez
BocaDePez

El problema no está en la central porque sin microfiltros funciona. El problema está en los microfiltros. Olvídate de lo que he dicho del ptr.

🗨️ 3
onjoe
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
onjoe
BocaDePez
BocaDePez

Pues la alarma no suele llevar roseta, no se.

onjoe

No os lo vais a creér pero es cierto, cambiando el par que va del splitter a la roseta funciona, osea si sale del splitter rojo y verde, en la roseta lo he invertido como estaba y con eso funciona.

El porqué no lo se, pero asi es.

Gracias ha todos por las respuestas.