Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 11 respuestas
  • Cerrado

    Poner 3CRWDR100A-72 solo en modo adsl

    Hola, desde que pase de ya.com a orange, estoy teniendo perdidas de sincronismo, el caso es que el router es el mismo y no se ha tocado nada, pero el noise margin suel andar entre 4 y 8 con lo cual es normal el problema. Con un router normal no hay problema no tengo cortes, el cual no puedo dejar ya que uso el wifi y es uno de los pocos que llega hasta donde quiero. Dado que como mucho pillo unos 9 megas he pensado en poner el 3CRWDR100A-72 en modo adsl normal, pero no se si se puede hacer.

    He probado varios firmwares y con algunos ni sincroniza.

    Alguna ayuda que ando desesperado :(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Eso ya lo he probado y nada de nada, ese sino recuerdo mal no…

        Eso ya lo he probado y nada de nada, ese sino recuerdo mal no sincroniza. Probado con dos 3com distintos, pero en cambio el thomson 530v6 si que me mantiene algo mas estable la linea y ademas con mas bajada, pero es monopuerto y no wifi, arggggg.

        De todas actualizare de nuevo a ver si veo un menu o algo.

        • Cerrado

          Es prácticamente imposible que un router no sincronice una…

          Es prácticamente imposible que un router no sincronice una linea ADSL, por dos razones:

          Una, o el router esta mal configurado.

          Dos, el router esta estropeado.

          En un router con poner simplemente los protocolos VPI/VCI de tu ISP, te tiene que sincronizar en cualquier modo; con PPPoE, PPPoA, Bridge etc., y utilizando G.Dmt, G.lite , T1.413, ADSL2, ADSL2+, Multimode etc, y si no lo hace, una de dos, o el router esta mal, o la linea esta mal.

          Posteriormente tendrás que configurar el usuario y el password de tu ISP, el gateway y DNS, para que te puedas conectar.

          Ese mismo router, con ese firmware que te digo, lo he visto sincronizar y funcionar en YACOM, Telefónica, Orange-Wanadoo, y Jazztel 20 megas, perfectamente.

          Chao.

          • Cerrado

            [Editado 27/04/07 22:16]

            No si yo tambien, pero el tema es ese, ahora lleva unas horas…

            No si yo tambien, pero el tema es ese, ahora lleva unas horas sin caerse, lo cual es milagroso y bueno ya me he traido un sagem fast 1500wg para ver que tal va.

            El router no esta mal, por la sencilla razon de que son dos distintos y por ejemplo con el firmware 2.06 no sincroniza ninguno, con el que has comentado si lo hace en unos 10 minutos mas o menos.

            No es que sepa mucho de router pero he configurado desde el 3com 812, thomson 510, 580 y el 3com wifi.

            Si el problema creo que esta en la linea, por lo valores tan raros que tengo

            Data Rate
            Stream Type Actual Data Rate
            Up Stream 924 (Kbps.)
            Down Stream 10010 (Kbps.)

            Operation Data
            Operation Data Upstream Downstream
            Noise Margin 10 dB 7 dB
            Attenuation 13 dB 30 dB

            Por ejemplo el noise margin del downstream, muchas veces es 5 o 4 y por ejemplo lo normal es que a la atenuacion sea de 30 para el up y el down.

            El caso es que nunca he tenido problemas de sincronia y no se proque ahora los tengo.

            Poco ha durado....

            Data Rate
            Stream Type Actual Data Rate
            Up Stream 924 (Kbps.)
            Down Stream 10010 (Kbps.)

            Operation Data
            Operation Data Upstream Downstream
            Noise Margin 10 dB 2147483646 dB
            Attenuation 13 dB 30 dB

                • Cerrado

                  Te lo decia porque yo uso un 3CRWDR101A-75 ó un…

                  Te lo decia porque yo uso un 3CRWDR101A-75 ó un 3CRWDR200A-75, y para que me conecte de forma normal, es de cir, unos diez segundos, lo tengo que configurar en PPPoA, si lo configuro en PPPoE, tarda cinco o diez minutos en conectar.

                  Sincronizar, sincroniza en los dos modos de la misma forma, enseguida.

                  Chao.

                  • Cerrado

                    Pues nada no se uqe hacer, otra vez se me ha caido la…

                    Pues nada no se uqe hacer, otra vez se me ha caido la conexion, pierde sincronia y la luz de online en cambio no se apaga y claro asi es complicado hacer algo y me pasa con dos 3com distintos.

                    No se como podria poner el thomson 530 v6 en monopuesto y conectarlo al 3com para no perder las cuatro bocas y el wifi, que en mi casa me estan dando una caña que no es normal.

                    Quizas este router no vaya bien con orange o yo que se.....

                    Data Rate
                    Stream Type Actual Data Rate
                    Up Stream 932 (Kbps.)
                    Down Stream 7954 (Kbps.)

                    Operation Data
                    Operation Data Upstream Downstream
                    Noise Margin 10 dB 5 dB
                    Attenuation 13 dB 30 dB

                    Existe algo raro en estos valores?, porque unos me dice que en noise es muy bajo, otros me dice qeu cuanto mas bajo mejor y ya ando desesperado.

              • Cerrado

                [Editado 28/04/07 13:51]

                Ese es el problema, porque ahora si, pues ni idea, ademas que…

                Ese es el problema, porque ahora si, pues ni idea, ademas que tampoco se como solucionarlo, asi que me tocara ver todo el cableado de mi casa, que me pongan PTR que ni tengo y ver si lo soluciono.