Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Podrian aconsejarme con este problema POR FAVOR

BocaDePez
BocaDePez

Hola

Bueno la verdad esq ya no se que hacer, hace unos dias compramos un router LINKSYS , porque se pusieron 2 PCs en mi casa, el primer dia todo fue bien, pero desde entonces [u]TODAS[/u] las noches me aparece el mensaje [u]CABLE DE RED DESCONECTADO[/u]

Entonces la conexion se pierde, y al segundo, el mensaje desaparece y ya vuelve a haber conexion......(la conexion se pierde durante menos de 1 segundo)

Y asi puede estar [u]horas[/u], cada 1 minuto o 2, esta saliendo CABLE DE RED DESCONECTADO

Imagen original en http://img183.imageshack.us/img183/6141/nuevoimagendemapadebitsyz2.jpg

Esto pasa en los 2 PC´s....o si hay 1 solo conectado, pues en uno solo

Tenemos ONO, pero cuando conecto el PC directamente al modem, no me pasa, asique es del router

Bueno, tenemos IPS dinamicas, unas veces a el le asigna el 192.168.1.101 y a mi el 100 y otras veces al reves

PORQUE CREEN QUE PASA ESTO? por favor, si pueden ayudarme.....

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

POR FAVOR disculparme si hice publicidad de otro foro poniendo la imagen...NO ERA MI INTENCION

tan solo queria que supiesen el problema con una imagen

gracia sy lo siento

BocaDePez
BocaDePez

No estoy muy seguro pero creo haber leido por ahi que ONO solo permite UNA IP para internet, asi que la unica manera de conectar más es con un router NEUTRO ¿es neutro el tuyo?

🗨️ 1
BocaDePez
BocaDePez

vaya muchas gracias por contestar, y bueno que es un router neutro??? jejeje

pero esq es raro ahora me va bien, sin embargo anoche mientras escribia el primer post, se me desconectarba cada minuto

no puede ser algo de la configuracion del router???

y si puedes explikarme que es un router neutro y como conseguirlo en el caso q fuera necesario

muchas gracias

BocaDePez
BocaDePez

Yo tenia ese problema y resulto ser el cable rj45 que tenia una mala conexion, prueba a cambiar los cables a veces son las cosas mas tontas las que no pensamos, espero que te ayude.

🗨️ 1
BocaDePez
BocaDePez

pero esq pasa en los 2 ordenadores, y SOLO por la noche, no creo q sea de un cable no? si fuera de un cable, fallaria las 24 horas del dia, no solo por la noche creo yo

BocaDePez
BocaDePez

Me pasa exactamente lo mismo que a ti, ayer me iba perfecto como siempre, pero hoy mismo no sé que pasa que tengo que conectar el PC directamente al módem y olvidarme del router y el wireless.
Alguien ha solucionado este problema, sabe como hacerlo??

gracias

🗨️ 2
BocaDePez
BocaDePez

se me olvidó comentar que mi router es un Belkin 802.11g, que es eso de neutro??
es este router neutro??
gracias

🗨️ 1
BocaDePez
BocaDePez

Creo pero no estoy seguro que un router neutro es aquel k tiene una entrada rj45 y a el se pueden conectar cualquier conexion que utilice esta interfaz.

En cuanto a los micro cortes a mi me pasa lo mismo que a ti, y es que desde k ono metio los 4 megas y dejo una ip, no hay manera,a mi tb se me desconecta mi router(un cnet cwr 854), antes de los 4 megas no habia problemas.

Segun he leido x ahi(no me acuerdo, he leido mil foros buscando ayuda para mi) se trata de una estrategia de ono para que al desconectarte perder las prioridades que tenias en el p2p que utilizases y asi descongestionar su red

na mas y espero que no sea eso verdad sino vaya mierda de ono

dorsk81

¿Es un Belkin? Pues no me digas más...

Yo tengo exactamente el mismo problema con el mío, no es wireless pero más de lo mismo: está conectado y de repente no, cada dos por tres...

Le actualicé el firmware pero nada. Yo pienso comprarme otro.