Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 7 respuestas
  • Cerrado

    Que poca paciencia me queda con Jazztel

    Para quien no lo sepa tengo contratado 1Mb con jazztel y desde hace un tiempo vengo sufriendo microcortes, a veces más de 150 al dia, y ya he abierto muchas incidencias con el mismo caso.
    Pues hoy, además, he notado que las descargas iban bastante lentas.

    Hago 2 o 3 tests de velocidad que me dan 460 o 470 de velocidad de descarga.

    Medio mosqueado, entro a la config del router y veo esto:

    Line Rate - Upstream (Kbps): 320
    Line Rate - Downstream (Kbps): 576

    Ahora tengo cortes y sincronizo a la mitad.

    Llamo al 1565 y me dice una señorita que no sé si entendia algo de lo que le decia, que el motivo puede ser probablemente porque estén reparando algo de mi central. ¿Que tiene de cierto lo que me ha dicho?

    Por cierto todas las veces que llamo al 1565 hablo con gente sudamericana, las llamadas de AT. al cliente van al otro lado del charco?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Statistics -- ADSL Mode: G.DMT Type: Interleave Line Coding:…

        Statistics -- ADSL

        Mode: G.DMT
        Type: Interleave
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 11.6 24.0
        Attenuation (dB): 58.0 31.5
        Output Power (dBm): 15.6 11.9
        Attainable Rate (Kbps): 960 936
        Rate (Kbps): 864 320
        K (number of bytes in DMT frame): 28 11
        R (number of check bytes in RS code word): 16 16
        S (RS code word size in DMT frame): 8 16
        D (interleaver depth): 8 4
        Delay (msec): 16 16

        Super Frames: 111095 111093
        Super Frame Errors: 566 1302
        RS Words: 944314 472145
        RS Correctable Errors: 24922 0
        RS Uncorrectable Errors: 2614 N/A

        HEC Errors: 495 634
        OCD Errors: 8 0
        LCD Errors: 0 0
        Total Cells: 3845251 N/A
        Data Cells: 2114057 N/A
        Bit Errors: 0 N/A

        Total ES: 7419 0
        Total SES: 4401 0
        Total UAS: 3699 0

        DSL Settings

        G.Dmt Enabled
        G.lite Enabled
        T1.413 Enabled
        ADSL2 Enabled
        AnnexL Enabled
        ADSL2+ Enabled

        Device Info

        Board ID: 96348GW-11
        Software Version: A101-304CTL-T01_R01.A2pB019b8.d16m
        Bootloader (CFE) Version: 1.0.37-5.17
        Wireless Driver Version: 3.131.35.0.cpe0.0

        La central está a 4km en 2 tramos, lo cual no es excusa para los microcortes porque hace 4 años que tengo adsl y nunca me habia pasado esto.

        El router sincroniza a lo que quiere, he llamado a Jazztel y me dicen que el problema puede ser que mi SO esté infectado, ahora mismo me sincroniza a 864.

        Mi pc no está infectado.

        Por cierto, muchas gracias a Ari porque me ha ayudado en este tema.