Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
112 lecturas y 4 respuestas
  • Ploblemon Con Fusion

    Buenas a todos, tengo un grave problema, he contratado fusion con telefonica 10mb sin imagenio ni nada. El problema viene porque la conexion se me corta al llamar por telefono, o cuando me llaman, a veces sin llamar ni nada unas 6 o 7 veces al dia. La linea telefonica se escucha con algo de ruidos y el juego online me va mal. Estas son mis estadisticas

    estadisticas tomadas sin nada puesto ni nada, solo el pc y sin descargar. Por favor espero ayuda. Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo creo que no tienes puesto el microfiltro como te ha dicho…

      Yo creo que no tienes puesto el microfiltro como te ha dicho el compañero. Ruidos en el telefono al descolgar y se te corta internet cuando suena el telefono es que no tienes puesto el microfiltro que te debe de venir en la caja del router. Prueba a ponerlo y comenta resultados.

    • BocaDePez BocaDePez
      6

      Tienes un ruido en la línea increíblemente alto y los valores…

      Tienes un ruido en la línea increíblemente alto y los valores se desbordan, conecta el router al PTR para averiguar si es fallo de la toma y si te dan valores mas bajos ya sabes lo que es, si siguen los mismos valores lo mejor es que llames al soporte técnico por que te digo desde ya que esos valores no son normales y normal que te den esos cortes.

      Pregunta tonta, ¿Tienes conectado el microfiltro al teléfono?

      • ha estado hoy aqui el tecnico y me ha cambiado el cable en la…

        ha estado hoy aqui el tecnico y me ha cambiado el cable en la central, dice que tenia algo mal o algo de eso... les dejo las nuevas estadisticas para que comparen y me digan que tal. Gracias

        si tengo puesto filtro al telefono que tengo en casa y demas

        • BocaDePez BocaDePez
          6

          Mira si el PTR está bien conectado, yo al cambiar a fusión el…

          Mira si el PTR está bien conectado, yo al cambiar a fusión el técnico me dejo el PTR como el culo y me pasaba algo similar. Con paciencia reempalmé los cables y ahora va perfecto.