BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

PLC, por cable si y por wifi no

Lazar

Os comento el problema que tengo. Tengo R, con el router Cisco y saco del mismo dos cables ethernet, uno a un PLC tp Link y otro a un Airport de apple.

Tengo dos PLC tplink digamos que esclavos con wifi y salida de cable.

Por tanto tengo 4 redes wifi, una la del router, otra la del Airport de Apple y dos de los des PLC en otras habitaciones.

Hasta ahora me iba todo perfecto, pero hoy me ha empezado a fallar, pero solo las conexiones por wifi. Esto es en cada PLC (esclavos para entendernos ) conecto dos ordenadores por cable y tengo conexión a internet, pero por wifi no. El ordenador Apple, conectado por cable con el Airport también tiene conexión pero por su wifi no me conecta, y la conexiono wifi del router de R, tampoco.

Resumiendo por cable no hay problema pero por wifi todos me fallan.

Alguna idea de que me puede pasar.???

Gracias por adelantado

vukits

¿Te fallan todos los equipos cliente, o sólo el Macbook ?

Lazar

Me fallan todos, no conecto por wifi ni por los PLC ni por el de apple ni por el router de R. Sin embargo por cable dos perfectos

vukits

esto que dices es imposible.

El Airport Extreme es un router neutro ...

No puede ser que ningun ordenador tuyo ni se conecte al router de R, ni se conecte al Airport Extreme

🗨️ 8
Lazar

A ver si me explico bien. El Router de R tiene wifi llamemoslae"A". Del router salen dos cables ethernet uno al airport, del cual cuelga un Imac por cable y tiene acceso a internet. El airtpor tiene wifi, llamemos le "B" y no conecto ningun aparato a dicha wifi. Tambien del router sale otro cable a un PLC, y en el resto de la casa tengo dos PLC ambos con salida de cable, y wifi "C y D". Por cable tengo linea, estoy escribiendo con un portatil conectado por cable al PLC pero a las señales de wifi no puedo conectar ninguna aparato no movil ni ipad no portatil.

Con un programilla del telefono movil, veo que todos los wifi tit¡enen señal y dependiendo donde este situado señal perfecta pero no "enganchasn" quedan como intentando conectarse y no llegar a hacerlo.

Los cuatro WIFI A, B, C, y D que ayer a la mañana iban perfectos ahora no conectan ninguno con moviles, ipad, portatiles, etc...

En resumidas cuentas, antes se podian conectar 7 aparatos al mismo tiempo y ahora solo 3, los que van por cable tanto desde el PLC, como desde el Airport

Puede ser alguna actualizacion del Router por parte de R ???

🗨️ 7
vukits

Y poniendo ip fija al portátil, ¿se conecta bien ?

Se me ocurren dos problemas:servidor dhcp, y arp caché del router de R

🗨️ 6
Lazar

Ni idea de como se hace lo que me dices. (pero indagaré por google)

Mañana llamare a R, ya que como tampoco va la wifi de su router a ver que me dicen.

Gracias de todos modos

🗨️ 5
vukits
🗨️ 4
Lazar
Lazar
🗨️ 2
vukits
🗨️ 1
Lazar