Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ping alto y se navega fatal

    Llevo casi todo el dia asi, uso unas DNS de Telefonica, las he cambiado varias veces pero todo sigue igual, tarda mucho en cargar las paginas durante un tiempo, luego va bien un rato y otra vez lento. El ping bastante alto, he hecho tracerts a bastantes servidores, algunos no consigue hacerlos, tiempo agotado, otros veo que el ping se jode en la red de ONO, y otras veces no, no se si es un problema de ONO y si le pasa a mas gente, desde hace 2 o 3 meses con el capado que antes no tenia, todo bien, ni un problema, no se si sera causa de la nueva versión de eMule, si ya la está usando mucha gente, esto es una mierda, o capados o una conexión insufrible, peste de ONO.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola! yo soy la del tema de "Problemas en Sevilla??", también…

      Hola! yo soy la del tema de "Problemas en Sevilla??", también he notado la mejoria desde ayer de madrugada, no recuerdo la hora.

      Habrán estado probando algo, quizás algun nuevo tipo de capado ¬¬ a saber.

      • Cerrado

        BocaDePez BocaDePez
        6

        Los imagino en sus despachos y laboratorios, con cuernos y…

        Los imagino en sus despachos y laboratorios, con cuernos y rabo y buscando nuevas maneras de jodernos.
        Es un capado que nos aniquilara a todos, nooooooooooooooooooo!

        • Cerrado

          :-D :-D :-D :-D :-D :-D :-D Si es que a los clientes de ONO,…

          :-D :-D :-D :-D :-D :-D :-D

          Si es que a los clientes de ONO, nos tenían que hacer una estatua a la paciencia y al buen humor.

    • Cerrado

      BocaDePez BocaDePez
      6

      12:01 horas, todo ha vuelto a la normalidad ¿Casualidad?…

      12:01 horas, todo ha vuelto a la normalidad ¿Casualidad? joder parecen que hubiran apretado algun botoncito.

    • Cerrado

      BocaDePez BocaDePez
      6

      Parece que tienen algun router chungo en su red: $ traceroute…

      Parece que tienen algun router chungo en su red:

      $ traceroute -nI ftp.de.debian.org
      traceroute to ftp.de.debian.org (141.76.2.4), 30 hops max, 40 byte packets
      1 10.12.0.2 0.900 ms 0.856 ms 0.916 ms
      2 10.112.160.1 10.835 ms 11.852 ms 59.791 ms
      3 10.119.240.13 49.718 ms 9.914 ms 19.981 ms
      4 10.254.1.197 19.973 ms 19.942 ms 14.988 ms
      5 10.254.1.193 19.916 ms 13.933 ms 20.957 ms
      6 10.47.240.205 19.965 ms 19.951 ms 19.982 ms
      7 * * *
      8 * * *
      9 * * *
      10 * * *
      11 * * *
      12 * * *
      13 * * *
      14 * * *
      15 * * *
      16 * * *
      17 * * *
      18 * * *
      19 * * *
      20 * * *
      21 * * *

      Y otro que sí funciona:

      $ traceroute -nI www.google.es
      traceroute: Warning: www.google.es has multiple addresses; using 66.102.9.104
      traceroute to www.l.google.com (66.102.9.104), 30 hops max, 40 byte packets
      1 10.12.0.2 3.587 ms 0.956 ms 0.982 ms
      2 10.112.160.1 10.963 ms 22.981 ms 13.969 ms
      3 10.119.240.9 8.979 ms 13.982 ms 9.132 ms
      4 10.254.1.141 12.819 ms 13.981 ms 18.977 ms
      5 10.254.1.6 45.945 ms * 24.343 ms
      6 * * *
      7 * 10.207.240.10 26.287 ms 29.945 ms
      8 * 206.24.137.193 30.476 ms 29.929 ms
      9 195.2.9.145 49.952 ms 49.935 ms 69.953 ms
      10 195.2.10.165 49.949 ms 49.938 ms 50.176 ms
      11 72.14.198.41 49.852 ms 80.836 ms 49.914 ms
      12 72.14.238.244 59.955 ms 49.946 ms 72.14.238.255 49.962 ms
      13 209.85.250.216 59.951 ms 66.249.95.107 59.964 ms 59.945 ms
      14 72.14.232.233 59.952 ms 89.930 ms 64.233.174.113 79.946 ms
      15 * 72.14.232.239 113.119 ms 64.233.174.187 159.873 ms
      16 64.233.174.14 59.862 ms 64.233.174.18 69.917 ms 84.891 ms
      17 66.102.9.104 65.024 ms 69.822 ms 59.947 ms
      • Cerrado

        BocaDePez BocaDePez
        6

        No he dicho que tuviera eMule abierto, solo como una posible…

        No he dicho que tuviera eMule abierto, solo como una posible causa de que estos problemas se repitan de nuevo, al menos a mi, que desde hace mas de 2 meses no habia tenido ni un solo problema, coincidiendo con el nuevo capado que impusieron. Solo aclararlo, a veces leemos un poco un deprisa, a mi tambien me pasa. Saludos.